<!DOCTYPE html>


<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang= og: http://ogp.me/ns#"it-IT">

<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.irpiniapost.it/xmlrpc.php" />




		<link rel="shortcut icon" href="http://www.irpiniapost.it/wp-content/uploads/2015/02/favicon.gif" />





	<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2018/10/Bagnoli-200x200.jpg" />
	

<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="L’Itis di Bagnoli Irpino compie 50 anni e domenica 19 gennaio 2020, presso l&#039;istituto di via Tuoro, festeggia il traguardo. Accorpato da qualche anno al Rinaldo d&#039;Aquino di Montella, il professionale bagnolese ha vissuto una vita fatta di alti e bassi, crisi e successi, ma per decenni è stato i..." />
<meta name="keywords" content="primo piano, top news, bagnoli irpino, emilia strollo, teresa di capua" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="50 anni di Itis, a Bagnoli Irpino la festa della scuola" />
<meta property="og:description" content="L’Itis di Bagnoli Irpino compie 50 anni e domenica 19 gennaio 2020, presso l'istituto di via Tuoro, festeggia il traguardo. Accorpato da qualche anno al &quot;Rinaldo d'Aquino&quot; di Montella, il professionale bagnolese ha vissuto una" />
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2018/10/Bagnoli.jpg" />
<meta property="og:url" content="http://www.irpiniapost.it/50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola/" />
<meta property="og:site_name" content=": Industrializzazione, ricostruzione, ruralità" />
<meta property="article:author" content="http://www.facebook.com/giulio.dandrea.92?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="fb:app_id" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="article:published_time" content="2020-01-17T11:11:16+00:00" />
<meta property="article:modified_time" content="2020-01-17T11:11:16+00:00" />
<meta property="og:updated_time" content="2020-01-17T11:11:16+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="367" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="50 anni di Itis, a Bagnoli Irpino la festa della scuola">
<meta name="twitter:description" content="L’Itis di Bagnoli Irpino compie 50 anni e domenica 19 gennaio 2020, presso l'istituto di via Tuoro, festeggia il traguardo. Accorpato da qualche anno al &quot;Rinaldo d'Aquino&quot; di Montella, il professionale bagnolese ha vissuto una">
<meta name="twitter:image" content="http://www.irpiniapost.it/wp-content/uploads/2018/10/Bagnoli.jpg">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>50 anni di Itis, a Bagnoli Irpino la festa della scuola - : Industrializzazione, ricostruzione, ruralità</title>
<link rel="canonical" href="http://www.irpiniapost.it/50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=": Industrializzazione, ricostruzione, ruralità &raquo; Feed" href="http://www.irpiniapost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=": Industrializzazione, ricostruzione, ruralità &raquo; Feed dei commenti" href="http://www.irpiniapost.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=": Industrializzazione, ricostruzione, ruralità &raquo; 50 anni di Itis, a Bagnoli Irpino la festa della scuola Feed dei commenti" href="http://www.irpiniapost.it/50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/tipsy.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.irpiniapost.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/animation.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/swipebox.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/screen.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/templates/custom-css.php?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font8-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/grid.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"22","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.irpiniapost.it\/50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola\/","title":"50+anni+di+Itis%2C+a+Bagnoli+Irpino+la+festa+della+scuola","image":"http:\/\/www.irpiniapost.it\/wp-content\/uploads\/2018\/10\/Bagnoli.jpg","desc":"L\u2019Itis di Bagnoli Irpino compie 50 anni e domenica 19 gennaio 2020, presso l'istituto di via Tuoro, festeggia il traguardo. Accorpato da qualche anno al \"Rinaldo d'Aquino\" di Montella, il professionale bagnolese ha vissuto una \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<link rel='https://api.w.org/' href='http://www.irpiniapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.irpiniapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.irpiniapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='http://www.irpiniapost.it/?p=55991' />
<link rel="alternate" type="application/json+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.irpiniapost.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel='stylesheet' href='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/style.css' />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2018/10/Bagnoli.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

 

</head>



<body class="post-template-default single single-post postid-55991 single-format-standard do-etfw">

	
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>

	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.irpiniapost.it"/>

	
	<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>

	
	<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>

	
	<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>

	
	<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>

	

	<!-- Begin mobile menu -->

	<div class="mobile_menu_wrapper">

		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>

	    <div class="menu-main-menu-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7406"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7408"><a href="http://www.irpiniapost.it/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52008"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>
</ul>
</li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7414"><a href="http://www.irpiniapost.it/politica/">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47922"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47920"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
</ul>
</li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7407"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7409"><a href="http://www.irpiniapost.it/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47921"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>
</ul>
</li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7422"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7415"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13842"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>
</ul>
</li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
	</div>

	<!-- End mobile menu -->

	

	<!-- Begin template wrapper -->

	<div id="wrapper">

		<div class="mobile_nav_icon_bg">

			<div id="mobile_nav_icon"></div>

		</div>

		

		
		<div id="top_bar">

			<div id="breaking_wrapper">

				
			    <h2 class="breaking">Più Letti</h2>

			    
			    <div id="breaking_new">

			    	<ul>

			    	
			    		<li><a href="http://www.irpiniapost.it/licenziamenti-novolegno-occupato-il-comune/">Licenziamenti Novolegno, occupato il Comune</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/castelli-e-dimore-storiche-private-dirpinia-aprono-al-pubblico/">Castelli e dimore storiche d'Irpinia aprono al pubblico</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/aree-interne-il-ministro-piu-fondi-piu-velocita-piu-controlli/">Aree interne, il ministro: 'Più fondi, più velocità, più controlli'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/tragedia-a-serino-18enne-muore-a-una-festa/">Tragedia a Serino, 18enne muore a una festa</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/a-lioni-partono-altri-lavori-poi-sara-la-volta-di-borgo-4-0/">'A Lioni partono altri lavori, poi sarà la volta di Borgo 4.0'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/regionali-de-mita-jr-frena-su-de-luca-dialoghiamo-con-tutti/">Regionali, De Mita jr frena su De Luca: 'Dialoghiamo con tutti'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/traforo-partenio-alaia-todisco-parla-a-titolo-personale-lopera-serve/">Traforo Partenio, Alaia: "Todisco parla a titolo personale, l'opera serve"</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/teora-quando-lassemblea-pubblica-diventa-black-mirror/">Teora, quando l'assemblea pubblica diventa Black Mirror</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/il-caso-delle-sorelline-di-teora-houssam-difende-il-padre-solo-un-malinteso/">Il caso delle sorelline di Teora, Houssam difende il padre: 'Solo un malinteso'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/un-neo-movimento-in-alta-irpinia-il-debutto/">Un neo-movimento in Alta Irpinia: il debutto</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/le-sorelline-bloccate-in-marocco-teora-si-mobilita/">Le sorelline bloccate in Marocco, Teora si mobilita</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/post-fascisti-revocato-il-vicesindaco-di-cesinali/">Post fascisti, revocato il vicesindaco di Cesinali</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/le-mie-sorelline-trattenute-in-marocco-da-teora-il-grido-di-aiuto/">'Le mie sorelline trattenute in Marocco', da Teora il grido di aiuto</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ariano-il-sindaco-lascia-pronto-per-nuove-elezioni/">Ariano, il sindaco lascia: ‘Pronto per nuove elezioni’</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/vicesindaco-inneggia-al-duce-il-grave-caso-in-irpinia/">Vicesindaco inneggia al Duce, il grave caso in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/incendio-a-calitri-salve-tre-donne/">Incendio a Calitri, salve tre donne</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/progetto-pilota-secondo-tentativo-extra-nusco-cosi-cosi/">Progetto pilota, secondo tentativo extra Nusco: così così</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ospedale-solofra-scontro-tra-il-sindaco-e-il-direttore-del-moscati/">Ospedale Solofra, scontro tra il sindaco e il direttore del Moscati</a></li>

			    	
			    	</ul>

			    </div>

			    
				

				
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.irpiniapost.it/">

				    <div>

				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>

				    	<button type="submit">

				        	<i class="fa fa-search"></i>

				        </button>

				    </div>

				    <div id="autocomplete"></div>

				</form>

				
				

				
				<div class="social_wrapper">

				    <ul>

				    	
				    	<li class="twitter"><a title="Twitter" href="http://twitter.com/IrpiniaPost" target="_blank"><i class="fa fa-twitter"></i></a></li>

				    	
				    	
				    	<li class="facebook"><a title="Facebook" href="http://facebook.com/pages/IrpiniaPost/615596261873721" target="_blank"><i class="fa fa-facebook"></i></a></li>

				    	
				    	
				    	
				    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="google"><a title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>

				    	
				    	
				    	<li class="instagram"><a title="Instagram" href="http://instagram.com/#" target="_blank"><i class="fa fa-instagram"></i></a></li>

				    	
				    </ul>

				</div>

				
			</div>

		</div>

		
		

		<div id="header_bg">

			

			<div id="boxed_wrapper">

				<div class="header_ads"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_52179"><a href="http://www.superterra.it/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2019/07/banner-header.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-52180" /></div></div></div>
				<div class="logo">

					<!-- Begin logo -->	

							

						<a id="custom_logo" class="logo_wrapper" href="http://www.irpiniapost.it">

							<img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/new-logo-irpinia-post.png" alt="" width="304" height="124"/>

						</a>

					
					<!-- End logo -->

				</div>

				

			</div>

		

		</div>

		

		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/attualita/">Attualità</a><ul class="sub-menu">	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>

					</ul></li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/politica/">Politica</a><ul class="sub-menu">	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>

					</ul></li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/economia/">Economia</a><ul class="sub-menu">	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>

					</ul></li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a><ul class="sub-menu">	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>

					</ul></li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
		

		
<meta property="og:title" content="50 anni di Itis, a Bagnoli Irpino la festa della scuola - : Industrializzazione, ricostruzione, ruralità: Industrializzazione, ricostruzione, ruralità" />


  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.irpiniapost.it/50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola/" />
	
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:633px;height:367px">
					        <img src="http://www.irpiniapost.it/wp-content/uploads/2018/10/Bagnoli.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					50 anni di Itis, a Bagnoli Irpino la festa della scuola					</h1>
				</div>
				<div class="post_detail">
			    	17/01/2020&nbsp;
			    							Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
								    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">22</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=50%20anni%20di%20Itis%2C%20a%20Bagnoli%20Irpino%20la%20festa%20della%20scuola&url=http://www.irpiniapost.it/50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">E-Mail</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><p><strong>L’Itis di Bagnoli Irpino compie 50 anni e domenica 19 gennaio 2020, presso l&#8217;istituto di via Tuoro, festeggia il traguardo</strong>. Accorpato da qualche anno al &#8220;Rinaldo d&#8217;Aquino&#8221; di Montella, il professionale bagnolese ha vissuto una vita fatta di alti e bassi, crisi e successi, ma per decenni è stato il luogo della formazione di tutti i professionisti del paese.</p>
<p>L&#8217;anniversario è occasione per visitare l’istituto e per partecipare all&#8217;open day. La giornata inizierà alle ore 10.00 con l’accoglienza breakfast in Itis, a seguire la presentazione del libro ‘Il gene maledetto’ di Rosaria Patrone. Alle 16.00 nell’aula magna si terrà<strong> la conferenza: “50 anni di Itis”</strong>. Interverranno: la dirigente scolastica Emilia Strollo, il sindaco di Bagnoli Irpino Teresa Anna Di Capua, Giuseppe Bruno presidente Confindustria Avellino, Rosetta D’Amelio presidente del consiglio regionale della Campania. Durante la giornata sarà possibile partecipare alle attività di laboratorio e sarà attivo lo sportello per effettuare le iscrizioni all’anno scolastico 2020-2021.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.irpiniapost.it/50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.irpiniapost.it/50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.irpiniapost.it/tag/bagnoli-irpino/" rel="tag">Bagnoli Irpino</a><a href="http://www.irpiniapost.it/tag/emilia-strollo/" rel="tag">Emilia Strollo</a><a href="http://www.irpiniapost.it/tag/teresa-di-capua/" rel="tag">Teresa Di Capua</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.irpiniapost.it/primo-piano/">Primo Piano</a>
																						<a href="http://www.irpiniapost.it/top-news/">Top News</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi su:</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F&url=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F&media=http%3A%2F%2Fwww.irpiniapost.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=50 anni di Itis, a Bagnoli Irpino la festa della scuola&amp;body=http%3A%2F%2Fwww.irpiniapost.it%2F50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.irpiniapost.it/author/admin/"><img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/logo_irpiniapost_fb_500x500-100x100.png" width="60" height="60" alt="IrpiniaPost" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.irpiniapost.it/author/admin/">Redazione IrpiniaPost</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.irpiniapost.it" target="_blank">http://www.irpiniapost.it</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://www.irpiniapost.it/ad-ariano-irpino-giornata-dedicata-ad-aree-interne-e-rischio-ambientale/">Ad Ariano Irpino giornata dedicata ad aree interne e rischio ambientale</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Prossimo Articolo</h6>
						      			<strong><a href="http://www.irpiniapost.it/montella-lopen-day-al-daquino-con-acca-software-altergon-e-confindustria/">Montella: l’open Day al d’Aquino con Acca Software, Altergon e Confindustria</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Potrebbe piacerti anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/bagnoli-irpino-secondo-weekend-con-natale-al-borgo/" title="Bagnoli Irpino, secondo weekend con Natale al Borgo"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2018/10/Bagnoli.jpg" alt="Bagnoli Irpino, secondo weekend con Natale al Borgo"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/bagnoli-irpino-secondo-weekend-con-natale-al-borgo/" title="Bagnoli Irpino, secondo weekend con Natale al Borgo">Bagnoli Irpino, secondo weekend con Natale al Borgo</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	26/12/2019&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/bagnoli-provoca-un-incidente-perche-ubriaco-denunciato/" title="Bagnoli, provoca un incidente perché ubriaco: denunciato"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2017/02/carabinieri-Bagnoli.jpg" alt="Bagnoli, provoca un incidente perché ubriaco: denunciato"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/bagnoli-provoca-un-incidente-perche-ubriaco-denunciato/" title="Bagnoli, provoca un incidente perché ubriaco: denunciato">Bagnoli, provoca un incidente perché ubriaco: denunciato</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	02/12/2019&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
											<li id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widgettitle">Ultimi Articoli</h2>
		<ul>
					<li>
				<a href="http://www.irpiniapost.it/montella-lopen-day-al-daquino-con-acca-software-altergon-e-confindustria/">Montella: l’open Day al d’Aquino con Acca Software, Altergon e Confindustria</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/50-anni-di-itis-a-bagnoli-irpino-la-festa-della-scuola/">50 anni di Itis, a Bagnoli Irpino la festa della scuola</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/ad-ariano-irpino-giornata-dedicata-ad-aree-interne-e-rischio-ambientale/">Ad Ariano Irpino giornata dedicata ad aree interne e rischio ambientale</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/licenziamenti-novolegno-occupato-il-comune/">Licenziamenti Novolegno, occupato il Comune</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/weekend-del-fuoco-a-castelvetere-sul-calore-ed-e-gia-carnevale/">Weekend del Fuoco a Castelvetere sul Calore ed è già Carnevale</a>
						</li>
				</ul>
		</li>
		<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_54370"><a href="http://www.cinemanuovo.it/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2019/10/cinema.gif" alt="" width="1372" height="902" class="alignnone size-full wp-image-54371" /></div></div></p>
</div>
		</li>
<li id="do-etfw-3" class="widget widget-do-etfw">					<h2 class="widgettitle">Seguici su twitter</h2>
		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/IrpiniaPost">Tweets by @IrpiniaPost</a>
</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_52175"><a href="http://www.superterra.it/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2019/07/BANNER.jpg" alt="" width="330" height="359" class="alignnone size-full wp-image-52176" /></div></div></p>
</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Altri articoli</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://www.irpiniapost.it/ad-ariano-irpino-giornata-dedicata-ad-aree-interne-e-rischio-ambientale/">
					<img src="http://www.irpiniapost.it/wp-content/uploads/2020/01/irpinia-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://www.irpiniapost.it/ad-ariano-irpino-giornata-dedicata-ad-aree-interne-e-rischio-ambientale/">
				<h4 style="margin:0">Ad Ariano Irpino giornata dedicata ad aree interne e rischio ambientale</h4>
			</a>
			Nel 2015, il Ministero della Ricerca Scientifica e dell’Università ha finanziato Progetti di Ricerca di Rilevanza Nazionale...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_52179"><a href="http://www.superterra.it/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2019/07/banner-header.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-52180" /></div></div>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_slideshow_posts-4" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Focus On</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/insieme-ai-sacerdoti-sceglie-don-tarcisio-il-parroco-di-lioni/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/12/Don-Tarcisio-Gambalonga.png" alt="" /></a><h7><a href="http://www.irpiniapost.it/insieme-ai-sacerdoti-sceglie-don-tarcisio-il-parroco-di-lioni/">'Insieme ai sacerdoti' sceglie Don Tarcisio, il parroco...</a></h7><span class="post_attribute full">27/12/2019</span></li><li><a href="http://www.irpiniapost.it/almeno-3-consiglieri-regionali-per-provincia-dal-sannio-la-proposta/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/11/mino_mortaruolo.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/almeno-3-consiglieri-regionali-per-provincia-dal-sannio-la-proposta/">Almeno 3 consiglieri regionali per provincia, dal Sannio...</a></h7><span class="post_attribute full">20/11/2019</span></li><li><a href="http://www.irpiniapost.it/tutti-pazzi-per-giuseppe-conte/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/10/Giuseppe-Conte-1-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/tutti-pazzi-per-giuseppe-conte/">Tutti pazzi per Giuseppe Conte</a></h7><span class="post_attribute full">15/10/2019</span></li><li><a href="http://www.irpiniapost.it/irpinia-vittima-di-devastazione-e-conservatorismo/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/09/incendi-ics-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/irpinia-vittima-di-devastazione-e-conservatorismo/">Irpinia vittima di devastazione e conservatorismo</a></h7><span class="post_attribute full">14/09/2019</span></li><li><a href="http://www.irpiniapost.it/da-mimmo-lucano-a-erri-de-luca-lo-sponz-e-sempre-stato-anti-lega/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/08/Lucano-Di-Maio-Teti.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/da-mimmo-lucano-a-erri-de-luca-lo-sponz-e-sempre-stato-anti-lega/">Da Mimmo Lucano a Erri De Luca, lo Sponz è sempre...</a></h7><span class="post_attribute full">25/08/2019</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-3" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Rural Tasting</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/vincenzo-lo-chef-irpino-che-cucina-per-i-petrolieri-del-kazakistan/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/01/Vincenzo-Squarciafico-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/vincenzo-lo-chef-irpino-che-cucina-per-i-petrolieri-del-kazakistan/">Vincenzo, lo chef irpino che cucina per i petrolieri...</a></h7><span class="post_attribute full">15/01/2020</span></li><li><a href="http://www.irpiniapost.it/sagra-di-qualita-riconoscimento-in-senato-per-il-festival-di-auletta/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/01/ef48cf63609dbaacac95a28f1767bf3257bb821c3fb8be1b134ba7c5c7837832-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/sagra-di-qualita-riconoscimento-in-senato-per-il-festival-di-auletta/">Sagra di Qualità, riconoscimento in Senato per il festival...</a></h7><span class="post_attribute full">15/01/2020</span></li><li><a href="http://www.irpiniapost.it/al-via-mosaic-da-lioni-un-progetto-pilota-per-la-zootecnia/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/12/Firma-Mosaic-da-sin-Gaetano-Oliva-Disertino-Piano-Antonio-Limone-700x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/al-via-mosaic-da-lioni-un-progetto-pilota-per-la-zootecnia/">Al via Mosaic, da Lioni un progetto pilota per la zootecnia</a></h7><span class="post_attribute full">13/12/2019</span></li><li><a href="http://www.irpiniapost.it/avellino-la-scuola-enologica-de-sanctis-celebra-i-140-anni/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/12/44781365_10213271563480543_5730272274569756672_o-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/avellino-la-scuola-enologica-de-sanctis-celebra-i-140-anni/">Avellino, la scuola enologica De Sanctis celebra i 140 anni</a></h7><span class="post_attribute full">09/12/2019</span></li><li><a href="http://www.irpiniapost.it/olio-basso-apre-le-porte-ai-piccoli-alunni-dirpinia/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/12/1b-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/olio-basso-apre-le-porte-ai-piccoli-alunni-dirpinia/">Olio Basso apre le porte ai piccoli alunni d’Irpinia</a></h7><span class="post_attribute full">05/12/2019</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Irpinia lost</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/teora-quando-lassemblea-pubblica-diventa-black-mirror/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/01/black_mirror_white_bear_04-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/teora-quando-lassemblea-pubblica-diventa-black-mirror/">Teora, quando l'assemblea pubblica diventa Black Mirror</a></h7><span class="post_attribute full">12/01/2020</span></li><li><a href="http://www.irpiniapost.it/speciale-2010-2019-dieci-anni-di-irpinia/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/12/collage-726x400.png" alt="" /></a><h7><a href="http://www.irpiniapost.it/speciale-2010-2019-dieci-anni-di-irpinia/">Speciale 2010-2019: dieci anni di Irpinia</a></h7><span class="post_attribute full">30/12/2019</span></li><li><a href="http://www.irpiniapost.it/23-novembre-sisma-e-aree-interne-con-de-mita-todisco-e-discepolo/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/06/Conza-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/23-novembre-sisma-e-aree-interne-con-de-mita-todisco-e-discepolo/">23 novembre: sisma e aree interne con De Mita, Todisco...</a></h7><span class="post_attribute full">14/11/2019</span></li><li><a href="http://www.irpiniapost.it/critiche-dal-sottosuolo-la-tarantella-sul-futuro-dello-sponz-e-insopportabile/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/08/Sponz-a-726x400.png" alt="" /></a><h7><a href="http://www.irpiniapost.it/critiche-dal-sottosuolo-la-tarantella-sul-futuro-dello-sponz-e-insopportabile/">Critiche dal sottosuolo, la 'tarantella' sul futuro...</a></h7><span class="post_attribute full">26/08/2019</span></li><li><a href="http://www.irpiniapost.it/capitali-della-cultura-per-un-giorno-ma-si-spera-per-tutto-lanno/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/07/collage-3-700x400.png" alt="" /></a><h7><a href="http://www.irpiniapost.it/capitali-della-cultura-per-un-giorno-ma-si-spera-per-tutto-lanno/">Capitali della cultura per un giorno, ma si spera per tutto...</a></h7><span class="post_attribute full">31/07/2019</span></li></ul></div></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div style="font-size: 14px;">Copyright Irpiniapost - Tutti i diritti Riservati - Editore: Eco Società Cooperativa,  P.Iva 02811610647 — Via Bartolomei, Sant'Angelo dei Lombardi (AV) - 83054  - IRPINIAPOST - Testata giornalistica registrata al Tribunale di Avellino, n. 2/15 Stampa del 02/04/2015 <a href="http://www.irpiniapost.it/note-legali">Note Legali</a>   -   <b  align="right">Powered by <a href="http://www.boscom.it">Boscom.it</a></b></div>    		</div>
    		<a id="toTop">Torna all'inizio<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62479304-1', 'auto');
  ga('send', 'pageview');

</script>
<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_left1.png" alt="img_frame_left" style="height: auto; position: fixed;  float: left;  top: 0%;  left: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; ; display: none;" />

<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_right2.png" alt="img_frame_left" style="height: auto; position: fixed;  float: right;  top: 0%;  right: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; display: none;" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4040459527151457",
    enable_page_level_ads: true
  });
</script>



<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.irpiniapost.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/script.js'></script><script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/hint.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/browser.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/custom.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.irpiniapost.it @ 2020-01-17 12:22:44 by W3 Total Cache -->