<!DOCTYPE html>


<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang= og: http://ogp.me/ns#"it-IT">

<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.irpiniapost.it/xmlrpc.php" />




		<link rel="shortcut icon" href="http://www.irpiniapost.it/wp-content/uploads/2015/02/favicon.gif" />





	<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2021/02/foto-erasmus-200x200.jpg" />
	

<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Dopo quasi un anno di interruzione forzata, riprendono all’IISS L. Vanvitelli di Lioni i numerosi progetti europei Erasmusplus, in pieno svolgimento prima della pandemia da Covid 19." />
<meta name="keywords" content="attualità, top news, erasmus, iiss vanvitelli, vanvitelli lioni" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Al ‘Vanvitelli’ di Lioni dopo un anno riparte l’Erasmusplus" />
<meta property="og:description" content="Dopo quasi un anno di interruzione forzata, riprendono all’IISS L. Vanvitelli di Lioni i numerosi progetti europei Erasmusplus, in pieno svolgimento prima della pandemia da Covid 19. L’anno scorso nel mese di febbraio infatti si" />
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2021/02/foto-erasmus.jpg" />
<meta property="og:url" content="http://www.irpiniapost.it/al-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus/" />
<meta property="og:site_name" content="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />
<meta property="article:author" content="http://www.facebook.com/giulio.dandrea.92?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="fb:app_id" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="article:published_time" content="2021-02-14T11:26:36+00:00" />
<meta property="article:modified_time" content="2021-02-14T11:27:16+00:00" />
<meta property="og:updated_time" content="2021-02-14T11:27:16+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Al ‘Vanvitelli’ di Lioni dopo un anno riparte l’Erasmusplus">
<meta name="twitter:description" content="Dopo quasi un anno di interruzione forzata, riprendono all’IISS L. Vanvitelli di Lioni i numerosi progetti europei Erasmusplus, in pieno svolgimento prima della pandemia da Covid 19. L’anno scorso nel mese di febbraio infatti si">
<meta name="twitter:image" content="http://www.irpiniapost.it/wp-content/uploads/2021/02/foto-erasmus.jpg">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Al &#039;Vanvitelli&#039; di Lioni dopo un anno riparte l&#039;Erasmusplus - IRPINIAPOST: Industrializzazione, ricostruzione, ruralità</title>
<link rel="canonical" href="http://www.irpiniapost.it/al-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed" href="http://www.irpiniapost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed dei commenti" href="http://www.irpiniapost.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Al &#8216;Vanvitelli&#8217; di Lioni dopo un anno riparte l&#8217;Erasmusplus Feed dei commenti" href="http://www.irpiniapost.it/al-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.15"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/tipsy.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.irpiniapost.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/animation.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/swipebox.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/screen.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/templates/custom-css.php?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='google_font8-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/grid.css?ver=4.8.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"18","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.irpiniapost.it\/al-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus\/","title":"Al+%E2%80%98Vanvitelli%E2%80%99+di+Lioni+dopo+un+anno+riparte+l%E2%80%99Erasmusplus","image":"http:\/\/www.irpiniapost.it\/wp-content\/uploads\/2021\/02\/foto-erasmus.jpg","desc":"Dopo quasi un anno di interruzione forzata, riprendono all\u2019IISS L. Vanvitelli di Lioni i numerosi progetti europei Erasmusplus, in pieno svolgimento prima della pandemia da Covid 19. L\u2019anno scorso nel mese di febbraio infatti si \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<link rel='https://api.w.org/' href='http://www.irpiniapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.irpiniapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.irpiniapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.15" />
<link rel='shortlink' href='http://www.irpiniapost.it/?p=65205' />
<link rel="alternate" type="application/json+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.irpiniapost.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel='stylesheet' href='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/style.css' />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2021/02/foto-erasmus.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

 

</head>



<body class="post-template-default single single-post postid-65205 single-format-standard do-etfw">

	
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>

	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.irpiniapost.it"/>

	
	<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>

	
	<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>

	
	<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>

	
	<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>

	

	<!-- Begin mobile menu -->

	<div class="mobile_menu_wrapper">

		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>

	    <div class="menu-main-menu-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7406"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7408"><a href="http://www.irpiniapost.it/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52008"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>
</ul>
</li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7414"><a href="http://www.irpiniapost.it/politica/">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47922"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47920"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
	<li id="menu-item-61507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61507"><a href="http://www.irpiniapost.it/regionali-2020/">Focus Regionali 2020</a></li>
</ul>
</li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7407"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7409"><a href="http://www.irpiniapost.it/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47921"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>
</ul>
</li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7422"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7415"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13842"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>
</ul>
</li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
	</div>

	<!-- End mobile menu -->

	

	<!-- Begin template wrapper -->

	<div id="wrapper">

		<div class="mobile_nav_icon_bg">

			<div id="mobile_nav_icon"></div>

		</div>

		

		
		<div id="top_bar">

			<div id="breaking_wrapper">

				
			    <h2 class="breaking">Più Letti</h2>

			    
			    <div id="breaking_new">

			    	<ul>

			    	
			    		<li><a href="http://www.irpiniapost.it/con-erriquez-se-ne-va-un-pezzo-di-vita-di-gioia-damore/">Con Erriquez se ne va un pezzo di vita, di gioia, d’amore</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/covid-casi-in-risalita-in-irpinia-68-positivi/">Covid: casi in risalita in Irpinia, 68 positivi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/scuole-e-contagi-lo-studio-della-regione-campania-e-un-primo-passo/">Scuole e contagi, lo studio della Regione Campania è un primo passo</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/monteforte-abitazione-a-fuoco-un-morto-e-un-ferito/">Monteforte, abitazione a fuoco: un morto e un ferito</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/santangelo-torella-la-strada-e-chiusa-per-una-frana/">Sant’Angelo-Torella, la strada è chiusa per una frana</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/vaccini-in-irpinia-per-gli-ultraottantenni-prenotazioni-ancora-aperte/">Vaccini in Irpinia, per gli ultraottantenni prenotazioni ancora aperte</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/forino-celzi-si-allaga-di-nuovo/">Forino, Celzi si allaga di nuovo</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/24-nuovi-contagi-oltre-la-meta-in-alta-irpinia-5-a-morra-de-sanctis/">24 nuovi contagi: oltre la metà in Alta Irpinia, 5 a Morra De Sanctis</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/bollettino-covid-31-casi-in-provincia-a-vallata-altri-5/">Bollettino covid: 31 casi in provincia, a Vallata altri 5</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/asl-avellino-57-nuovi-casi-contagi-anche-in-alta-irpinia/">Asl Avellino: 57 nuovi casi, contagi anche in Alta Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/52-nuovi-positivi-in-provincia-aumentano-in-alta-irpinia/">52 nuovi positivi in provincia, aumentano in Alta Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/campania-scuole-e-contagi-martedi-si-riunisce-lunita-di-crisi/">Campania: scuole e contagi, martedì si riunisce l’Unità di Crisi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/irpinia-65-nuovi-casi-covid-divisi-tra-34-comuni/">Irpinia: 65 nuovi casi covid divisi tra 34 comuni</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/calitri-studente-positivo-di-maio-chiude-una-scuola/">Calitri: studente positivo, Di Maio chiude una scuola</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/bollettino-asl-31-casi-in-provincia-8-in-alta-irpinia/">Bollettino Asl: 31 casi in provincia, 8 in Alta Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/vaccini-la-mappa-dellasl-in-irpinia/">Vaccini, la mappa dell’Asl in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/contagi-in-aumento-75-positivi-in-irpinia/">Contagi in aumento, 75 positivi in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/nel-pomeriggio-vertice-m5s-maraia-giorni-difficili-restiamo-uniti/">Nel pomeriggio vertice M5S, Maraia: ‘Giorni difficili, restiamo uniti'</a></li>

			    	
			    	</ul>

			    </div>

			    
				

				
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.irpiniapost.it/">

				    <div>

				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>

				    	<button type="submit">

				        	<i class="fa fa-search"></i>

				        </button>

				    </div>

				    <div id="autocomplete"></div>

				</form>

				
				

				
				<div class="social_wrapper">

				    <ul>

				    	
				    	<li class="twitter"><a title="Twitter" href="http://twitter.com/IrpiniaPost" target="_blank"><i class="fa fa-twitter"></i></a></li>

				    	
				    	
				    	<li class="facebook"><a title="Facebook" href="http://facebook.com/pages/IrpiniaPost/615596261873721" target="_blank"><i class="fa fa-facebook"></i></a></li>

				    	
				    	
				    	
				    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="google"><a title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>

				    	
				    	
				    	<li class="instagram"><a title="Instagram" href="http://instagram.com/#" target="_blank"><i class="fa fa-instagram"></i></a></li>

				    	
				    </ul>

				</div>

				
			</div>

		</div>

		
		

		<div id="header_bg">

			

			<div id="boxed_wrapper">

				<div class="header_ads"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_62323"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/700_141.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-57368" /></div></div></div>
				<div class="logo">

					<!-- Begin logo -->	

							

						<a id="custom_logo" class="logo_wrapper" href="http://www.irpiniapost.it">

							<img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/new-logo-irpinia-post.png" alt="" width="304" height="124"/>

						</a>

					
					<!-- End logo -->

				</div>

				

			</div>

		

		</div>

		

		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="http://www.irpiniapost.it/attualita/">Attualità</a><ul class="sub-menu">	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>

					</ul></li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/politica/">Politica</a><ul class="sub-menu">	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
	<li id="menu-item-61507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/regionali-2020/">Focus Regionali 2020</a></li>

					</ul></li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/economia/">Economia</a><ul class="sub-menu">	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>

					</ul></li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a><ul class="sub-menu">	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>

					</ul></li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
		

		
<meta property="og:title" content="Al &#039;Vanvitelli&#039; di Lioni dopo un anno riparte l&#039;Erasmusplus - IRPINIAPOST: Industrializzazione, ricostruzione, ruralitàIRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />


  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.irpiniapost.it/al-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus/" />
	
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:600px;height:360px">
					        <img src="http://www.irpiniapost.it/wp-content/uploads/2021/02/foto-erasmus.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Al &#8216;Vanvitelli&#8217; di Lioni dopo un anno riparte l&#8217;Erasmusplus					</h1>
				</div>
				<div class="post_detail">
			    	14/02/2021&nbsp;
			    							Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
								    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">18</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Al%20%E2%80%98Vanvitelli%E2%80%99%20di%20Lioni%20dopo%20un%20anno%20riparte%20l%E2%80%99Erasmusplus&url=http://www.irpiniapost.it/al-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">E-Mail</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><p>Dopo quasi un anno di interruzione forzata, riprendono all’IISS L. Vanvitelli di Lioni i numerosi progetti europei Erasmusplus, in pieno svolgimento prima della pandemia da Covid 19. L’anno scorso nel mese di febbraio infatti si era svolto a Lioni con grande successo e grande soddisfazione di tutta la comunità scolastica e delle autorità comunali il meeting internazionale previsto dal progetto Erasmusplus KA229 <strong><em>Cultural heritage in the context of students’careers</em>– Il patrimonio culturale nel curriculum degli studenti. </strong>16 alunni dell’istituto avevano infatti ospitato altrettanti studenti provenienti dalle scuole partecipanti di Lettonia, Islanda, Estonia e Grecia per un’intera settimana, condividendo attività di studio e ricerca a scuola con momenti di svago turistico e conviviale. Il progetto iniziato nel 2018 avrebbe dovuto concludersi in Lettonia ad aprile 2020, ma tutto si è bloccato improvvisamente a marzo, com’è noto.</p>
<p>In questa settimana, però, i partner hanno convenuto che il meeting conclusivo si tenesse in modalità virtuale, vista l’imminente scadenza del progetto e l’impossibilità di viaggiare. E quindi senza perdersi d’animo ed anzi pieni di entusiasmo, alunni e docenti del gruppo Erasmusplus si sono avvicendati dall’8 al 12 febbraio nei collegamenti quotidiani organizzati dalla scuola lettone con tutta una serie di attività anche molto divertenti per tutti i ragazzi partecipanti di Estonia, Islanda, Grecia e Italia, che sono così entrati nel vivo della cultura e della gastronomia lettoni in modo mirato, anche attraverso giochi e attività laboratoriali in diretta streaming.</p>
<p><em>“</em><em>Come nuovo dirigente scolastico di questa scuola, sono molto orgogliosa che studenti, insegnanti e tutta la comunità scolastica del Vanvitelli siano coinvolti in progetti così interessanti e innovativi. Quest&#8217;ultimo incontro, benché virtuale a causa della crisi pandemica, non sembra aver cambiato affatto lo spirito del progetto. Crediamo fortemente come istituto in una casa europea comune e in un vasto popolo europeo, ricco di culture e lingue diverse, ma con un cuore unico. Quindi speriamo di incontrare i nostri amici “virtuali” in futuro in un prossimo progetto</em>” ha commentato <strong>la Dirigente Scolastica Marilena Viaggiano</strong>, che ha aggiunto –“<em>Ripartono pian piano anche gli altri tre progetti Erasmusplus approvati lo scorso anno e rinviati a causa del blocco degli spostamenti all’estero e ciò ci fa ben sperare per una ripresa lenta ma necessaria di tutte le attività internazionali avviate prima dello scorso lockdown di marzo”.</em></p>
<p>Si tratta di un progetto <strong><em>Youth to Youth</em></strong> della durata di 16 mesi con scuole partner di Lettonia, Italia, Lituania, di un progetto <strong><em>Erasmusplus KA229 </em></strong>biennale dal titolo <strong><em>Cinema for Inclusion: I put myself in their shoes, </em></strong>con scuole di Spagna, Estonia e Turchia e di un altro <strong><em>Erasmusplus KA229 </em></strong>biennale dal titolo <strong><em>Play and Learn, </em></strong>con scuole di Francia e Turchia.</p>
<p>Nel primo, coordinato dalla scuola lettone, i tre paesi coinvolti si alterneranno nelle mobilità con ciascun partner. Obiettivi del progetto: promuovere un approccio globale all&#8217;insegnamento e all&#8217;apprendimento delle lingue; l’inclusione sociale; la valorizzazione sociale ed educativa del patrimonio culturale europeo. I ragazzi delle tre scuole si uniranno in un progetto internazionale per creare diversi tipi di opere originali da esporre in mostre e compilare in fotolibri e ogni scuola partner, dopo aver completato le attività pianificate, presenterà una mostra di arte visiva nella propria scuola.</p>
<p>Il secondo, coordinato dalla Spagna, è rivolto a gruppi di studenti di età compresa tra 16 e 19 anni. Con le riprese di un film/documentario, gli alunni comprenderanno meglio la realtà di migliaia di rifugiati in fuga da guerre, conflitti politici, persecuzioni sociali o difficoltà economiche all&#8217;interno delle frontiere europee. Il risultato del lavoro di squadra sarà mostrato in scuole, festival, organizzazioni, piattaforma eTwinning e social network, con l’obiettivo di migliorare la qualità dell&#8217;istruzione in relazione all’inclusione della diversità. Il terzo, infine, coordinato dalla scuola francese, prevede lo sviluppo di attività e materiali didattici divertenti ed attraenti per gli alunni sulle principali materie comuni studiate nelle proprie scuole.</p>
<p>Il Vanvitelli è infatti tra le pochissime scuole in Irpinia ad avere una dimensione europea nel vero senso della parola, con un numero elevato di alunni che hanno avuto ed avranno l’opportunità di respirare l’aria e la cultura di un altro paese e di superare i propri confini, anche mentali. Attraverso attività alternative a quelle didattiche previste a scuola, i ragazzi acquisiscono competenze informali, utilizzando una lingua veicolare comune, di solito l’inglese.</p>
<p><em>“E’ stata un’esperienza bellissima ed emozionante, anche se virtuale. Abbiamo imparato tanto della Lettonia, che personalmente conoscevo poco e ci siamo molto divertiti in sfide a quiz e ricette gastronomiche che abbiamo realizzato in una masterclass via streaming. Immagino quanto sarà formativo partecipare di persona a mobilità vere, incontrando studenti di altre nazioni, non vedo l’ora! Intanto, mi preparo approfondendo la mia conoscenza dell’inglese&#8230; è indispensabile!”</em> racconta entusiasta <strong>Valerio Calise,</strong> alunno del gruppo alunni Erasmusplus<em>.</em></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.irpiniapost.it/al-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.irpiniapost.it/al-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.irpiniapost.it/tag/erasmus/" rel="tag">Erasmus</a><a href="http://www.irpiniapost.it/tag/iiss-vanvitelli/" rel="tag">IISS Vanvitelli</a><a href="http://www.irpiniapost.it/tag/vanvitelli-lioni/" rel="tag">Vanvitelli Lioni</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.irpiniapost.it/attualita/">Attualità</a>
																						<a href="http://www.irpiniapost.it/top-news/">Top News</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi su:</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F&url=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F&media=http%3A%2F%2Fwww.irpiniapost.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Al &#8216;Vanvitelli&#8217; di Lioni dopo un anno riparte l&#8217;Erasmusplus&amp;body=http%3A%2F%2Fwww.irpiniapost.it%2Fal-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.irpiniapost.it/author/admin/"><img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/logo_irpiniapost_fb_500x500-100x100.png" width="60" height="60" alt="IrpiniaPost" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.irpiniapost.it/author/admin/">Redazione IrpiniaPost</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.irpiniapost.it" target="_blank">http://www.irpiniapost.it</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://www.irpiniapost.it/lioni-stretta-anti-movida-carabinieri-e-vigili-in-azione/">Lioni, stretta anti movida: carabinieri e vigili in azione</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Prossimo Articolo</h6>
						      			<strong><a href="http://www.irpiniapost.it/con-erriquez-se-ne-va-un-pezzo-di-vita-di-gioia-damore/">Con Erriquez se ne va un pezzo di vita, di gioia, d’amore</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Potrebbe piacerti anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/settimana-della-memoria-le-iniziative-del-vanvitelli-di-lioni/" title="Settimana della Memoria, le iniziative del Vanvitelli di Lioni"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2021/01/auschwitz-fj-1280x720.jpg" alt="Settimana della Memoria, le iniziative del Vanvitelli di Lioni"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/settimana-della-memoria-le-iniziative-del-vanvitelli-di-lioni/" title="Settimana della Memoria, le iniziative del Vanvitelli di Lioni">Settimana della Memoria, le iniziative del Vanvitelli di Lioni</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	21/01/2021&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/tutti-a-scuola-di-dad3-interrogati-iannaccone-miele-e-scotto-di-vetta/" title="Tutti a scuola di DAD/3: interrogati Iannaccone, Miele e Scotto Di Vetta"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2021/01/DAD3.png" alt="Tutti a scuola di DAD/3: interrogati Iannaccone, Miele e Scotto Di Vetta"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/tutti-a-scuola-di-dad3-interrogati-iannaccone-miele-e-scotto-di-vetta/" title="Tutti a scuola di DAD/3: interrogati Iannaccone, Miele e Scotto Di Vetta">Tutti a scuola di DAD/3: interrogati Iannaccone, Miele e Scotto Di Vetta</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	09/01/2021&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/rosaria-carifano/">Rosaria Carifano&nbsp;</a>
																								    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
											<li id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widgettitle">Ultimi Articoli</h2>
		<ul>
					<li>
				<a href="http://www.irpiniapost.it/covid-due-decessi-e-35-positivi-la-domenica-in-irpinia/">Covid, due decessi e 35 positivi: la domenica in Irpinia</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/con-erriquez-se-ne-va-un-pezzo-di-vita-di-gioia-damore/">Con Erriquez se ne va un pezzo di vita, di gioia, d’amore</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/al-vanvitelli-di-lioni-dopo-un-anno-riparte-lerasmusplus/">Al &#8216;Vanvitelli&#8217; di Lioni dopo un anno riparte l&#8217;Erasmusplus</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/lioni-stretta-anti-movida-carabinieri-e-vigili-in-azione/">Lioni, stretta anti movida: carabinieri e vigili in azione</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/rsa-nusco-la-minoranza-a-de-mita-subito-un-consiglio-straordinario/">Rsa Nusco, la minoranza a De Mita: &#8216;Subito un consiglio straordinario&#8217;</a>
						</li>
				</ul>
		</li>
		<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_62399"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=boscom-21&language=it_IT&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=B0868J3LB5&linkId=c43e552298900b0a3b6ee9f8d7677b89"></iframe></div></div></p>
</div>
		</li>
<li id="do-etfw-3" class="widget widget-do-etfw">					<h2 class="widgettitle">Seguici su twitter</h2>
		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/IrpiniaPost">Tweets by @IrpiniaPost</a>
</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_62331"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Irpinia-post-delta-overlap.gif" alt="" width="330" height="327" class="alignnone size-full wp-image-57375" /></div></div></p>
</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Altri articoli</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://www.irpiniapost.it/lioni-stretta-anti-movida-carabinieri-e-vigili-in-azione/">
					<img src="http://www.irpiniapost.it/wp-content/uploads/2021/02/150605065_1338871019822280_8616565330348169493_n-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://www.irpiniapost.it/lioni-stretta-anti-movida-carabinieri-e-vigili-in-azione/">
				<h4 style="margin:0">Lioni, stretta anti movida: carabinieri e vigili in azione</h4>
			</a>
			Stretta ai controlli anti assembramento a Lioni. In occasione del weekend di San Valentino e in vista del ponte di carnevale,...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_52179"><a href="https://www.facebook.com/SuPerTerraCassanoIrpino/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2019/07/banner-header.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-52180" /></div></div>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_slideshow_posts-4" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Focus On</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/la-proposta-di-verderosa-una-moderna-linea-avellino-calitri/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2014/04/Avellino-Rocchetta-2.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/la-proposta-di-verderosa-una-moderna-linea-avellino-calitri/">La proposta di Verderosa: ‘Una moderna linea Avellino-Calitri'</a></h7><span class="post_attribute full">04/02/2021</span></li><li><a href="http://www.irpiniapost.it/lalta-irpinia-e-il-recovery-plan-chi-fara-cosa/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/01/Calitri.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/lalta-irpinia-e-il-recovery-plan-chi-fara-cosa/">L’Alta Irpinia e il recovery plan, chi farà cosa?</a></h7><span class="post_attribute full">20/01/2021</span></li><li><a href="http://www.irpiniapost.it/tragedie-ricordo-elezioni-il-2020-irpino-oltre-la-pandemia/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/12/collaga.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/tragedie-ricordo-elezioni-il-2020-irpino-oltre-la-pandemia/">Tragedie, ricordo, elezioni: il 2020 irpino oltre la pandemia</a></h7><span class="post_attribute full">30/12/2020</span></li><li><a href="http://www.irpiniapost.it/allerte-meteo-la-mappa-della-protezione-civile-che-divide-lalta-irpinia/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/12/cartina-meteo-protezione-civile-campania.png" alt="" /></a><h7><a href="http://www.irpiniapost.it/allerte-meteo-la-mappa-della-protezione-civile-che-divide-lalta-irpinia/">Allerte meteo: la mappa della Protezione civile che divide...</a></h7><span class="post_attribute full">09/12/2020</span></li><li><a href="http://www.irpiniapost.it/ogni-23-novembre-e-il-23-novembre-ma-ora-bisogna-fare-meglio/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/11/Terremoto.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/ogni-23-novembre-e-il-23-novembre-ma-ora-bisogna-fare-meglio/">Ogni 23 novembre è il 23 novembre, ma ora bisogna...</a></h7><span class="post_attribute full">23/11/2020</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-3" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Rural Tasting</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/paternopoli-il-fontana-maij-taurasi-di-cantina-paterno-tra-i-migliori-vini-italiani/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/02/attestato-riconoscimento-Maroni.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/paternopoli-il-fontana-maij-taurasi-di-cantina-paterno-tra-i-migliori-vini-italiani/">Paternopoli, il Fontana Maij Taurasi di Cantina Paterno...</a></h7><span class="post_attribute full">13/02/2021</span></li><li><a href="http://www.irpiniapost.it/cantina-aminea-dedica-agli-innamorati-la-valentine-wine-box/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/02/Wine_Box_Cantina-Aminea.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/cantina-aminea-dedica-agli-innamorati-la-valentine-wine-box/">Cantina Aminea dedica agli innamorati la 'Valentine...</a></h7><span class="post_attribute full">01/02/2021</span></li><li><a href="http://www.irpiniapost.it/olio-basso-nasce-la-linea-bio-due-etichette-portano-in-tavola-la-genuinita/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/01/olio_bio_orizz_3.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/olio-basso-nasce-la-linea-bio-due-etichette-portano-in-tavola-la-genuinita/">Olio Basso, nasce la linea Bio: due etichette portano...</a></h7><span class="post_attribute full">13/01/2021</span></li><li><a href="http://www.irpiniapost.it/magma-e-irpinia-vino-design-e-artigianato-una-fusione-dautore/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/12/collage-1-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/magma-e-irpinia-vino-design-e-artigianato-una-fusione-dautore/">Magma è Irpinia, vino, design e artigianato: una fusione...</a></h7><span class="post_attribute full">11/12/2020</span></li><li><a href="http://www.irpiniapost.it/nasce-e-rpinia-enogastronomia-di-quaiita-in-e-commerce/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2018/07/Irpinia.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/nasce-e-rpinia-enogastronomia-di-quaiita-in-e-commerce/">Nasce E-rpinia, enogastronomia di quaIità in e-commerce</a></h7><span class="post_attribute full">05/12/2020</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Irpinia lost</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/sponz-atto-secondo-il-sesso-dei-fiumi-gli-orfani-del-vino-e-vasco-brondi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/08/vb-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/sponz-atto-secondo-il-sesso-dei-fiumi-gli-orfani-del-vino-e-vasco-brondi/">Sponz atto secondo: il sesso dei fiumi, gli orfani...</a></h7><span class="post_attribute full">27/08/2020</span></li><li><a href="http://www.irpiniapost.it/torella-dei-lombardi-con-lo-sponz-abbiamo-respirato-cinema/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/08/Sponz-Torella-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/torella-dei-lombardi-con-lo-sponz-abbiamo-respirato-cinema/">Torella dei Lombardi, con lo Sponz abbiamo respirato...</a></h7><span class="post_attribute full">26/08/2020</span></li><li><a href="http://www.irpiniapost.it/alto-calore-di-una-notte-di-mezza-estate/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/IMG_20200731_003026.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/alto-calore-di-una-notte-di-mezza-estate/">Alto calore di una notte di mezza estate</a></h7><span class="post_attribute full">31/07/2020</span></li><li><a href="http://www.irpiniapost.it/guida-intergalattica-delle-aree-interne-contro-la-falsita-di-franco-arminio/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/galaxy-express-999_t.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/guida-intergalattica-delle-aree-interne-contro-la-falsita-di-franco-arminio/">Guida intergalattica delle aree interne contro la falsità...</a></h7><span class="post_attribute full">05/07/2020</span></li><li><a href="http://www.irpiniapost.it/ooops-ritorna-leolico-in-irpinia-ma-guarda-un-po/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2016/01/eolico-1.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/ooops-ritorna-leolico-in-irpinia-ma-guarda-un-po/">Ooops ritorna l’eolico in Irpinia, ma guarda un po’!</a></h7><span class="post_attribute full">01/07/2020</span></li></ul></div></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div style="font-size: 14px;">Copyright Irpiniapost - Tutti i diritti Riservati - Editore: Eco Società Cooperativa,  P.Iva 02811610647 — Via Bartolomei, Sant'Angelo dei Lombardi (AV) - 83054  - IRPINIAPOST - Testata giornalistica registrata al Tribunale di Avellino, n. 2/15 Stampa del 02/04/2015 <a href="http://www.irpiniapost.it/note-legali">Note Legali</a>   -   <b  align="right">Powered by <a href="http://www.boscom.it">Boscom.it</a></b></div>    		</div>
    		<a id="toTop">Torna all'inizio<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62479304-1', 'auto');
  ga('send', 'pageview');

</script>
<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_left1.png" alt="img_frame_left" style="height: auto; position: fixed;  float: left;  top: 0%;  left: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; ; display: none;" />

<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_right2.png" alt="img_frame_left" style="height: auto; position: fixed;  float: right;  top: 0%;  right: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; display: none;" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4040459527151457",
    enable_page_level_ads: true
  });
</script>



<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.irpiniapost.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/script.js'></script><script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/hint.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/browser.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/custom.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/wp-embed.min.js?ver=4.8.15'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.irpiniapost.it @ 2021-02-15 02:01:14 by W3 Total Cache -->