<!DOCTYPE html>


<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="it-IT">

<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />



<title>Avellino, sparò durante i festeggiamenti dell&#8217;Europeo: arrestato 55enne &lsaquo; IRPINIAPOST: Industrializzazione, ricostruzione, ruralità</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.irpiniapost.it/xmlrpc.php" />




		<link rel="shortcut icon" href="http://www.irpiniapost.it/wp-content/uploads/2015/02/favicon.gif" />





	<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2017/12/tribunale-200x200.jpg" />
	

<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Nel weekend ufficiali e agenti del Nucleo Investigativo del Reparto Operativo dei Carabinieri di Avellino hanno dato esecuzione all’ordinanza di custodia cautelare in carcere emessa dal Giudice per le indagini preliminari del Tribunale di Avellino, su richiesta della Procura della Repubblica del c..." />
<meta name="keywords" content="cronaca, top news, avellino, procura della repubblica di avellino" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Avellino, sparò durante i festeggiamenti dell’Europeo: arrestato 55enne" />
<meta property="og:description" content="Nel weekend ufficiali e agenti del Nucleo Investigativo del Reparto Operativo dei Carabinieri di Avellino hanno dato esecuzione all’ordinanza di custodia cautelare in carcere emessa dal Giudice per le indagini preliminari del Tribunale di Avellino," />
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2017/12/tribunale.jpg" />
<meta property="og:url" content="http://www.irpiniapost.it/avellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne/" />
<meta property="og:site_name" content="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />
<meta property="article:publisher" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="article:published_time" content="2021-07-26T00:29:37+00:00" />
<meta property="article:modified_time" content="2021-07-26T12:35:15+00:00" />
<meta property="og:updated_time" content="2021-07-26T12:35:15+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.9 - https://www.mashshare.net -->
<meta property="og:image:width" content="599" />
<meta property="og:image:height" content="359" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Avellino, sparò durante i festeggiamenti dell’Europeo: arrestato 55enne">
<meta name="twitter:description" content="Nel weekend ufficiali e agenti del Nucleo Investigativo del Reparto Operativo dei Carabinieri di Avellino hanno dato esecuzione all’ordinanza di custodia cautelare in carcere emessa dal Giudice per le indagini preliminari del Tribunale di Avellino,">
<meta name="twitter:image" content="http://www.irpiniapost.it/wp-content/uploads/2017/12/tribunale.jpg">
<!-- Twitter Card generated by MashShare 3.7.9 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed" href="http://www.irpiniapost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed dei commenti" href="http://www.irpiniapost.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Avellino, sparò durante i festeggiamenti dell&#8217;Europeo: arrestato 55enne Feed dei commenti" href="http://www.irpiniapost.it/avellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.17"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/tipsy.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.irpiniapost.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/animation.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/swipebox.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/screen.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/templates/custom-css.php?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='google_font8-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/grid.css?ver=4.8.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"16","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.irpiniapost.it\/avellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne\/","title":"Avellino%2C+spar%C3%B2+durante+i+festeggiamenti+dell%E2%80%99Europeo%3A+arrestato+55enne","image":"http:\/\/www.irpiniapost.it\/wp-content\/uploads\/2017\/12\/tribunale.jpg","desc":"Nel weekend ufficiali e agenti del Nucleo Investigativo del Reparto Operativo dei Carabinieri di Avellino hanno dato esecuzione all\u2019ordinanza di custodia cautelare in carcere emessa dal Giudice per le indagini preliminari del Tribunale di Avellino, \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"77e71b3a6d","postid":"68012","servertime":"1627335007","ajaxurl":"http:\/\/www.irpiniapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.8.17'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.8.17'></script>
<link rel='https://api.w.org/' href='http://www.irpiniapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.irpiniapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.irpiniapost.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Calitri &#8216;La barca delle parole&#8217;, il nuovo libro di Gallicchio' href='http://www.irpiniapost.it/a-calitri-la-barca-delle-parole-il-nuovo-libro-di-gallicchio/' />
<link rel='next' title='Turismo, Donatiello: &#8217;60mila a Caposele per Green_up&#8217;' href='http://www.irpiniapost.it/turismo-donatiello-60mila-a-caposele-per-green_up/' />
<meta name="generator" content="WordPress 4.8.17" />
<link rel="canonical" href="http://www.irpiniapost.it/avellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne/" />
<link rel='shortlink' href='http://www.irpiniapost.it/?p=68012' />
<link rel="alternate" type="application/json+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.irpiniapost.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel='stylesheet' href='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/style.css' /> 

</head>



<body class="post-template-default single single-post postid-68012 single-format-standard do-etfw">

	
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>

	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.irpiniapost.it"/>

	
	<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>

	
	<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>

	
	<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>

	
	<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>

	

	<!-- Begin mobile menu -->

	<div class="mobile_menu_wrapper">

		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>

	    <div class="menu-main-menu-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7406"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7408"><a href="http://www.irpiniapost.it/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52008"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>
</ul>
</li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7414"><a href="http://www.irpiniapost.it/politica/">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47922"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47920"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
	<li id="menu-item-61507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61507"><a href="http://www.irpiniapost.it/regionali-2020/">Focus Regionali 2020</a></li>
</ul>
</li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7407"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7409"><a href="http://www.irpiniapost.it/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47921"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>
</ul>
</li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7422"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7415"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13842"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>
</ul>
</li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
	</div>

	<!-- End mobile menu -->

	

	<!-- Begin template wrapper -->

	<div id="wrapper">

		<div class="mobile_nav_icon_bg">

			<div id="mobile_nav_icon"></div>

		</div>

		

		
		<div id="top_bar">

			<div id="breaking_wrapper">

				
			    <h2 class="breaking">Più Letti</h2>

			    
			    <div id="breaking_new">

			    	<ul>

			    	
			    		<li><a href="http://www.irpiniapost.it/torna-il-goleto-festival-la-cultura-in-abbazia/">Torna il Goleto Festival, la cultura in Abbazia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/vaccini-ieri-in-irpinia-superati-i-5000/">Vaccini, ieri in Irpinia superati i 5000</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/crisi-epilettiche-nella-notte-donna-di-calitri-salvata-dai-carabinieri/">Crisi epilettiche nella notte, donna di Calitri salvata dai carabinieri</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ingenuus-school-de-mita-rotondi-e-alfano-a-castelvetere/">Ingenuus school: De Mita, Rotondi e Alfano a Castelvetere</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/irpinia-sei-nuovi-positivi-e-oltre-4mila-vaccini/">Irpinia: sei nuovi positivi e oltre 4mila vaccini</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/stop-alla-pediatria-ad-ariano-sotto-accusa-asl-e-regione/">Stop alla Pediatria ad Ariano, sotto accusa Asl e Regione</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/covid-i-numeri-di-domenica-5-casi-in-alta-irpinia/">Covid: i numeri di domenica, 5 casi in Alta Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/mancano-i-medici-ad-ariano-sospesa-la-pediatria/">Mancano i medici, ad Ariano sospesa la Pediatria</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/proiettile-al-dg-del-moscati-di-avellino-pizzuti-vado-avanti/">Proiettile al dg del Moscati, Pizzuti: 'Vado avanti'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/addio-allattore-libero-de-rienzo-sepoltura-in-irpinia/">Addio all'attore Libero De Rienzo, sepoltura in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/il-turismo-in-alta-irpinia-casucci-sfruttare-al-meglio-il-pnrr/">Il turismo in Alta Irpinia, Casucci: ‘Sfruttare al meglio il Pnrr'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/vaccini-in-irpinia-numeri-ancora-bassi-tra-i-giovani/">Vaccini in Irpinia, numeri ancora bassi tra i giovani</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ospedale-solofra-ciampi-la-bocciatura-in-regione-non-fermera-la-battaglia/">Ospedale Solofra, Ciampi: ‘La bocciatura in Regione non fermerà la battaglia'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/prima-farina-100-irpina-grotta-guarda-alle-grandi-pizzerie-napoletane/">Prima farina 100% irpina, Grotta guarda alle grandi pizzerie napoletane</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/irpinia-camper-asl-in-azione-per-i-vaccini-in-tutta-la-provincia/">Irpinia, camper Asl in azione per i vaccini in tutta la provincia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/il-tour-di-arminio-fa-tappa-in-irpinia-e-scopre-il-monte/">Il tour di Arminio fa tappa in Irpinia e 'scopre' il Monte</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/celebrare-lhappennino-superando-la-nicchia-il-modello-marche/">Celebrare l'Happennino superando la nicchia, il modello Marche</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/avellino-due-arresti-per-terrorismo-la-bomba-al-centro-per-limpiego/">Avellino: due arresti per terrorismo, la bomba al centro per l'impiego</a></li>

			    	
			    	</ul>

			    </div>

			    
				

				
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.irpiniapost.it/">

				    <div>

				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>

				    	<button type="submit">

				        	<i class="fa fa-search"></i>

				        </button>

				    </div>

				    <div id="autocomplete"></div>

				</form>

				
				

				
				<div class="social_wrapper">

				    <ul>

				    	
				    	<li class="twitter"><a title="Twitter" href="http://twitter.com/IrpiniaPost" target="_blank"><i class="fa fa-twitter"></i></a></li>

				    	
				    	
				    	<li class="facebook"><a title="Facebook" href="http://facebook.com/pages/IrpiniaPost/615596261873721" target="_blank"><i class="fa fa-facebook"></i></a></li>

				    	
				    	
				    	
				    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="google"><a title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>

				    	
				    	
				    	<li class="instagram"><a title="Instagram" href="http://instagram.com/#" target="_blank"><i class="fa fa-instagram"></i></a></li>

				    	
				    </ul>

				</div>

				
			</div>

		</div>

		
		

		<div id="header_bg">

			

			<div id="boxed_wrapper">

				<div class="header_ads"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_52179"><a href="https://www.facebook.com/SuPerTerraCassanoIrpino/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2019/07/banner-header.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-52180" /></div></div></div>
				<div class="logo">

					<!-- Begin logo -->	

							

						<a id="custom_logo" class="logo_wrapper" href="http://www.irpiniapost.it">

							<img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/new-logo-irpinia-post.png" alt="" width="304" height="124"/>

						</a>

					
					<!-- End logo -->

				</div>

				

			</div>

		

		</div>

		

		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/attualita/">Attualità</a><ul class="sub-menu">	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>

					</ul></li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/politica/">Politica</a><ul class="sub-menu">	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
	<li id="menu-item-61507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/regionali-2020/">Focus Regionali 2020</a></li>

					</ul></li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/economia/">Economia</a><ul class="sub-menu">	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>

					</ul></li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a><ul class="sub-menu">	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>

					</ul></li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
		

		
<meta property="og:title" content="Avellino, sparò durante i festeggiamenti dell&#8217;Europeo: arrestato 55enne &laquo; IRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />


  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.irpiniapost.it/avellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne/" />
	
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:599px;height:359px">
					        <img src="http://www.irpiniapost.it/wp-content/uploads/2017/12/tribunale.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Avellino, sparò durante i festeggiamenti dell&#8217;Europeo: arrestato 55enne					</h1>
				</div>
				<div class="post_detail">
			    	26/07/2021&nbsp;
			    							Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
								    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">16</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Avellino%2C%20spar%C3%B2%20durante%20i%20festeggiamenti%20dell%E2%80%99Europeo%3A%20arrestato%2055enne&url=http://www.irpiniapost.it/avellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">E-Mail</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.9--><p>Nel weekend ufficiali e agenti del Nucleo Investigativo del Reparto Operativo dei Carabinieri di Avellino hanno dato esecuzione all’ordinanza di custodia cautelare in carcere emessa dal Giudice per le indagini preliminari del Tribunale di Avellino, su richiesta della Procura della Repubblica del capoluogo irpino, nei confronti di <strong>un 55enne avellinese, dipendente della società “Irpiniambiente”.</strong></p>
<p>I fatti, oggetto del provvedimento restrittivo, risalgono alla notte tra il 6 il 7 luglio scorso, quando nelle ore immediatamente successive alla vittoria della Nazionale di calcio nella partita valida per la semifinale del campionato europeo, in pieno centro di Avellino, e segnatamente in viale Italia nei pressi dell’Istituto Scolastico Solimena, si verificava<strong> una sparatoria con plurimi colpi esplosi tra la folla ancora in festa.</strong></p>
<p>La nota della Procura riferisce: &#8220;L’uomo è ritenuto gravemente indiziato della commissione di gravi reati, quali il tentato omicidio plurimo e la detenzione e porto illegale di arma da sparo, con a corredo munizionamento cal. 7,65 dall’aumentata micidialità, non vendibile secondo gli ordinari canali commerciali. Reati ulteriormente aggravati, perché realizzati avvalendosi del <strong>concorso del figlio 17enne, anch’egli partecipante all’agguato a mano armata.</strong></p>
<p>I Carabinieri e il personale del 118, immediatamente accorsi sul luogo, davano i primi soccorsi alle tre persone risultate attinte dai colpi di pistola, tutte di questo centro e tra loro legate da vincolo di parentela e frequentazione, constatando quanto accaduto pochi minuti prima e riscontrando la presenza sull’asfalto di bossoli e di tracce di sangue. A seguito delle tempestive attività di indagine svolte dalla polizia giudiziaria, coordinate da questo Ufficio, si addiveniva, sulla scorta anche di filmati, alla identificazione dei responsabili. <strong>Ancora oscuro il reale movente scatenante l’efferato fatto di sangue che ha destato non poco sgomento tra la locale popolazione&#8221;.</strong></p>
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.irpiniapost.it/tag/avellino/" rel="tag">avellino</a><a href="http://www.irpiniapost.it/tag/procura-della-repubblica-di-avellino/" rel="tag">Procura della Repubblica di Avellino</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.irpiniapost.it/cronaca/">Cronaca</a>
																						<a href="http://www.irpiniapost.it/top-news/">Top News</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi su:</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F&url=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F&media=http%3A%2F%2Fwww.irpiniapost.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Avellino, sparò durante i festeggiamenti dell&#8217;Europeo: arrestato 55enne&amp;body=http%3A%2F%2Fwww.irpiniapost.it%2Favellino-sparo-durante-i-festeggiamenti-delleuropeo-arrestato-55enne%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.irpiniapost.it/author/admin/"><img data-del="avatar" alt='' src='http://www.irpiniapost.it/wp-content/uploads/2017/04/logo_irpiniapost_fb_500x500.png' class='avatar pp-user-avatar avatar-60 photo ' height='60' width='60'/></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.irpiniapost.it/author/admin/">Redazione IrpiniaPost</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.irpiniapost.it" target="_blank">http://www.irpiniapost.it</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://www.irpiniapost.it/a-calitri-la-barca-delle-parole-il-nuovo-libro-di-gallicchio/">A Calitri 'La barca delle parole', il nuovo libro di Gallicchio</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Prossimo Articolo</h6>
						      			<strong><a href="http://www.irpiniapost.it/turismo-donatiello-60mila-a-caposele-per-green_up/">Turismo, Donatiello: '60mila a Caposele per Green_up'</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Potrebbe piacerti anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/disinnesco-ordigno-bellico-ad-avellino-in-azione-la-protezione-civile/" title="Disinnesco ordigno bellico ad Avellino, in azione la Protezione civile"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2021/07/bomba.jpg" alt="Disinnesco ordigno bellico ad Avellino, in azione la Protezione civile"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/disinnesco-ordigno-bellico-ad-avellino-in-azione-la-protezione-civile/" title="Disinnesco ordigno bellico ad Avellino, in azione la Protezione civile">Disinnesco ordigno bellico ad Avellino, in azione la Protezione civile</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	14/07/2021&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/avellino-due-arresti-per-terrorismo-la-bomba-al-centro-per-limpiego/" title="Avellino: due arresti per terrorismo, la bomba al centro per l&#8217;impiego"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2021/07/Schermata-2021-07-08-alle-11.14.03.png" alt="Avellino: due arresti per terrorismo, la bomba al centro per l&#8217;impiego"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/avellino-due-arresti-per-terrorismo-la-bomba-al-centro-per-limpiego/" title="Avellino: due arresti per terrorismo, la bomba al centro per l&#8217;impiego">Avellino: due arresti per terrorismo, la bomba al centro per l&#8217;impiego</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	08/07/2021&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
											<li id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widgettitle">Ultimi Articoli</h2>
		<ul>
					<li>
				<a href="http://www.irpiniapost.it/torna-il-goleto-festival-la-cultura-in-abbazia/">Torna il Goleto Festival, la cultura in Abbazia</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/avellino-la-cgil-organizza-il-primo-incontro-con-la-cultura/">Avellino, la Cgil organizza il primo incontro con la cultura</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/montella-insediata-la-consulta-delle-donne/">Montella, insediata la Consulta delle donne</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/concluso-a-lioni-sprint-benessere-giovani-gallo-300-ragazzi-coinvolti/">Concluso a Lioni &#8216;Sprint-Benessere Giovani&#8217;, Gallo: &#8216;300 ragazzi coinvolti&#8217;</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/turismo-donatiello-60mila-a-caposele-per-green_up/">Turismo, Donatiello: &#8217;60mila a Caposele per Green_up&#8217;</a>
						</li>
				</ul>
		</li>
		<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_52175"><a href="https://www.facebook.com/SuPerTerraCassanoIrpino/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2019/07/BANNER.jpg" alt="" width="330" height="359" class="alignnone size-full wp-image-52176" /></div></div></p>
</div>
		</li>
<li id="do-etfw-3" class="widget widget-do-etfw">					<h2 class="widgettitle">Seguici su twitter</h2>
		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/IrpiniaPost">Tweets by @IrpiniaPost</a>
</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_62331"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Irpinia-post-delta-overlap.gif" alt="" width="330" height="327" class="alignnone size-full wp-image-57375" /></div></div></p>
</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Altri articoli</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://www.irpiniapost.it/a-calitri-la-barca-delle-parole-il-nuovo-libro-di-gallicchio/">
					<img src="http://www.irpiniapost.it/wp-content/uploads/2021/07/IMG-20210724-WA0016-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://www.irpiniapost.it/a-calitri-la-barca-delle-parole-il-nuovo-libro-di-gallicchio/">
				<h4 style="margin:0">A Calitri 'La barca delle parole', il nuovo libro di Gallicchio</h4>
			</a>
			Dopo la vittoria del Premio Letterario Nazionale “Borgo Italiano” 2021 e l’ottimo piazzamento al Premio Internazionale...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_52179"><a href="https://www.facebook.com/SuPerTerraCassanoIrpino/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2019/07/banner-header.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-52180" /></div></div>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_slideshow_posts-4" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Focus On</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/borgo-4-0-non-e-una-fabbrica-ma-un-polo-ad-alto-potenziale/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/05/Borgo-4.0.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/borgo-4-0-non-e-una-fabbrica-ma-un-polo-ad-alto-potenziale/">Borgo 4.0 non è una fabbrica, ma un polo ad alto potenziale</a></h7><span class="post_attribute full">24/05/2021</span></li><li><a href="http://www.irpiniapost.it/covid-e-spopolamento-lirpinia-perde-altri-residenti/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/11/coronavirus-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/covid-e-spopolamento-lirpinia-perde-altri-residenti/">Covid e spopolamento, l'Irpinia perde altri residenti</a></h7><span class="post_attribute full">04/05/2021</span></li><li><a href="http://www.irpiniapost.it/alta-irpinia-un-anno-di-terapia-intensiva-senza-terapia-intensiva/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/05/ospedale-criscuoli-1.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/alta-irpinia-un-anno-di-terapia-intensiva-senza-terapia-intensiva/">Alta Irpinia: un anno di terapia intensiva senza terapia...</a></h7><span class="post_attribute full">16/03/2021</span></li><li><a href="http://www.irpiniapost.it/la-proposta-di-verderosa-una-moderna-linea-avellino-calitri/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2014/04/Avellino-Rocchetta-2.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/la-proposta-di-verderosa-una-moderna-linea-avellino-calitri/">La proposta di Verderosa: ‘Una moderna linea Avellino-Calitri'</a></h7><span class="post_attribute full">04/02/2021</span></li><li><a href="http://www.irpiniapost.it/lalta-irpinia-e-il-recovery-plan-chi-fara-cosa/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/01/Calitri.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/lalta-irpinia-e-il-recovery-plan-chi-fara-cosa/">L’Alta Irpinia e il recovery plan, chi farà cosa?</a></h7><span class="post_attribute full">20/01/2021</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-3" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Rural Tasting</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/prima-farina-100-irpina-grotta-guarda-alle-grandi-pizzerie-napoletane/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/07/foto5.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/prima-farina-100-irpina-grotta-guarda-alle-grandi-pizzerie-napoletane/">Prima farina 100% irpina, Grotta guarda alle grandi...</a></h7><span class="post_attribute full">13/07/2021</span></li><li><a href="http://www.irpiniapost.it/calitri-il-caciocavalier-di-cecca-apre-la-sua-cheese-academy/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/05/Senza-titolo-656x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/calitri-il-caciocavalier-di-cecca-apre-la-sua-cheese-academy/">Calitri, il Caciocavalier Di Cecca apre la sua Cheese...</a></h7><span class="post_attribute full">20/06/2021</span></li><li><a href="http://www.irpiniapost.it/lazienda-di-flumeri-aloha-approda-in-germania-con-i-suoi-gelati/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/05/IMG-20210528-WA0031.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/lazienda-di-flumeri-aloha-approda-in-germania-con-i-suoi-gelati/">L'azienda di Flumeri Aloha approda in Germania con i suoi...</a></h7><span class="post_attribute full">28/05/2021</span></li><li><a href="http://www.irpiniapost.it/madre-terra-da-montemarano-un-rosato-firmato-cantina-aminea/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/05/Madre-Terra-726x400.jpeg" alt="" /></a><h7><a href="http://www.irpiniapost.it/madre-terra-da-montemarano-un-rosato-firmato-cantina-aminea/">Madre Terra, da Montemarano un rosato firmato Cantina...</a></h7><span class="post_attribute full">26/05/2021</span></li><li><a href="http://www.irpiniapost.it/agrinuovo-un-piano-di-studi-innovativo-alla-scuola-enologica-di-avellino/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2017/09/vigneti-2.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/agrinuovo-un-piano-di-studi-innovativo-alla-scuola-enologica-di-avellino/">AgriNuovo, un piano di studi innovativo alla Scuola...</a></h7><span class="post_attribute full">22/05/2021</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Irpinia lost</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/ci-lamentavamo-delle-chiusure-ora-anche-delle-aperture/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/04/centro-autismo-bn.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/ci-lamentavamo-delle-chiusure-ora-anche-delle-aperture/">Ci lamentavamo delle chiusure, ora anche delle aperture</a></h7><span class="post_attribute full">09/04/2021</span></li><li><a href="http://www.irpiniapost.it/sponz-atto-secondo-il-sesso-dei-fiumi-gli-orfani-del-vino-e-vasco-brondi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/08/vb-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/sponz-atto-secondo-il-sesso-dei-fiumi-gli-orfani-del-vino-e-vasco-brondi/">Sponz atto secondo: il sesso dei fiumi, gli orfani...</a></h7><span class="post_attribute full">27/08/2020</span></li><li><a href="http://www.irpiniapost.it/torella-dei-lombardi-con-lo-sponz-abbiamo-respirato-cinema/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/08/Sponz-Torella-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/torella-dei-lombardi-con-lo-sponz-abbiamo-respirato-cinema/">Torella dei Lombardi, con lo Sponz abbiamo respirato...</a></h7><span class="post_attribute full">26/08/2020</span></li><li><a href="http://www.irpiniapost.it/alto-calore-di-una-notte-di-mezza-estate/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/IMG_20200731_003026.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/alto-calore-di-una-notte-di-mezza-estate/">Alto calore di una notte di mezza estate</a></h7><span class="post_attribute full">31/07/2020</span></li><li><a href="http://www.irpiniapost.it/guida-intergalattica-delle-aree-interne-contro-la-falsita-di-franco-arminio/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/galaxy-express-999_t.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/guida-intergalattica-delle-aree-interne-contro-la-falsita-di-franco-arminio/">Guida intergalattica delle aree interne contro la falsità...</a></h7><span class="post_attribute full">05/07/2020</span></li></ul></div></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div style="font-size: 14px;">Copyright Irpiniapost - Tutti i diritti Riservati - Editore: Eco Società Cooperativa,  P.Iva 02811610647 — Via Bartolomei, Sant'Angelo dei Lombardi (AV) - 83054  - IRPINIAPOST - Testata giornalistica registrata al Tribunale di Avellino, n. 2/15 Stampa del 02/04/2015 <a href="http://www.irpiniapost.it/note-legali">Note Legali</a>   -   <b  align="right">Powered by <a href="http://www.boscom.it">Boscom.it</a></b></div>    		</div>
    		<a id="toTop">Torna all'inizio<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62479304-1', 'auto');
  ga('send', 'pageview');

</script>
<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_left1.png" alt="img_frame_left" style="height: auto; position: fixed;  float: left;  top: 0%;  left: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; ; display: none;" />

<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_right2.png" alt="img_frame_left" style="height: auto; position: fixed;  float: right;  top: 0%;  right: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; display: none;" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4040459527151457",
    enable_page_level_ads: true
  });
</script>



<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/script.js'></script>        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-admin/js/password-strength-meter.min.js?ver=4.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.irpiniapost.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d23ea32533","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/hint.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/browser.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/custom.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/wp-embed.min.js?ver=4.8.17'></script>
</body>
</html>