<!DOCTYPE html>


<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang= og: http://ogp.me/ns#"it-IT">

<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.irpiniapost.it/xmlrpc.php" />




		<link rel="shortcut icon" href="http://www.irpiniapost.it/wp-content/uploads/2015/02/favicon.gif" />





	<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2020/03/coronavirus-3-1-200x200.jpg" />
	

<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Altri ventuno casi di coronavirus in Irpinia. Cresce il totale: ora sono 276 i positivi in provincia di Avellino. Nuovi paesi si aggiungono all&#039;elenco di quelli colpiti. Come già raccontato nel pomeriggio tra questi c&#039;è Calitri, in Alta Irpinia." />
<meta name="keywords" content="top news, ultime notizie, asl avellino, coronavirus" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Giornata nera per l’Irpinia: 21 nuovi casi" />
<meta property="og:description" content="Altri ventuno casi di coronavirus in Irpinia. Cresce il totale: ora sono 276 i positivi in provincia di Avellino. Nuovi paesi si aggiungono all'elenco di quelli colpiti. Come già raccontato nel pomeriggio tra questi c'è" />
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2020/03/coronavirus-3-1.jpg" />
<meta property="og:url" content="http://www.irpiniapost.it/giornata-nera-per-lirpinia-21-nuovi-casi/" />
<meta property="og:site_name" content="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />
<meta property="article:author" content="http://www.facebook.com/giulio.dandrea.92?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="fb:app_id" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="article:published_time" content="2020-04-01T22:26:10+00:00" />
<meta property="article:modified_time" content="2020-04-01T22:36:12+00:00" />
<meta property="og:updated_time" content="2020-04-01T22:36:12+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Giornata nera per l’Irpinia: 21 nuovi casi">
<meta name="twitter:description" content="Altri ventuno casi di coronavirus in Irpinia. Cresce il totale: ora sono 276 i positivi in provincia di Avellino. Nuovi paesi si aggiungono all'elenco di quelli colpiti. Come già raccontato nel pomeriggio tra questi c'è">
<meta name="twitter:image" content="http://www.irpiniapost.it/wp-content/uploads/2020/03/coronavirus-3-1.jpg">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Giornata nera per l&#039;Irpinia: 21 nuovi casi - IRPINIAPOST: Industrializzazione, ricostruzione, ruralità</title>
<link rel="canonical" href="http://www.irpiniapost.it/giornata-nera-per-lirpinia-21-nuovi-casi/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed" href="http://www.irpiniapost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed dei commenti" href="http://www.irpiniapost.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Giornata nera per l&#8217;Irpinia: 21 nuovi casi Feed dei commenti" href="http://www.irpiniapost.it/giornata-nera-per-lirpinia-21-nuovi-casi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/tipsy.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.irpiniapost.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/animation.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/swipebox.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/screen.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/templates/custom-css.php?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font8-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/grid.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"14","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.irpiniapost.it\/giornata-nera-per-lirpinia-21-nuovi-casi\/","title":"Giornata+nera+per+l%E2%80%99Irpinia%3A+21+nuovi+casi","image":"http:\/\/www.irpiniapost.it\/wp-content\/uploads\/2020\/03\/coronavirus-3-1.jpg","desc":"Altri ventuno casi di coronavirus in Irpinia. Cresce il totale: ora sono 276 i positivi in provincia di Avellino. Nuovi paesi si aggiungono all'elenco di quelli colpiti. Come gi\u00e0 raccontato nel pomeriggio tra questi c'\u00e8 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<link rel='https://api.w.org/' href='http://www.irpiniapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.irpiniapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.irpiniapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='http://www.irpiniapost.it/?p=58127' />
<link rel="alternate" type="application/json+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.irpiniapost.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel='stylesheet' href='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/style.css' />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2020/03/coronavirus-3-1.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

 

</head>



<body class="post-template-default single single-post postid-58127 single-format-standard do-etfw">

	
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>

	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.irpiniapost.it"/>

	
	<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>

	
	<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>

	
	<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>

	
	<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>

	

	<!-- Begin mobile menu -->

	<div class="mobile_menu_wrapper">

		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>

	    <div class="menu-main-menu-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7406"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7408"><a href="http://www.irpiniapost.it/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52008"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>
</ul>
</li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7414"><a href="http://www.irpiniapost.it/politica/">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47922"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47920"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
</ul>
</li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7407"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7409"><a href="http://www.irpiniapost.it/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47921"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>
</ul>
</li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7422"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7415"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13842"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>
</ul>
</li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
	</div>

	<!-- End mobile menu -->

	

	<!-- Begin template wrapper -->

	<div id="wrapper">

		<div class="mobile_nav_icon_bg">

			<div id="mobile_nav_icon"></div>

		</div>

		

		
		<div id="top_bar">

			<div id="breaking_wrapper">

				
			    <h2 class="breaking">Più Letti</h2>

			    
			    <div id="breaking_new">

			    	<ul>

			    	
			    		<li><a href="http://www.irpiniapost.it/giornata-nera-per-lirpinia-21-nuovi-casi/">Giornata nera per l'Irpinia: 21 nuovi casi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-primi-casi-a-calitri-altri-due-a-bagnoli-irpino/">Coronavirus: primi casi a Calitri, altri due a Bagnoli Irpino</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/pronto-soccorso-santangelo-tutti-negativi-i-tamponi/">Pronto soccorso Sant'Angelo: tutti negativi i tamponi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-il-bollettino-asl-ariano-resta-zona-rossa/">Coronavirus: il bollettino Asl, Ariano resta zona rossa</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ariano-26-positivi-alla-casa-di-riposo-minerva/">Ariano: 26 positivi alla casa di riposo Minerva</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/altri-sei-casi-in-irpinia-i-nuovi-paesi-interessati/">Altri sei casi in Irpinia: i nuovi paesi interessati</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/morgante-a-breve-a-regime-con-i-tamponi-arrivati-i-test-rapidi-per-i-sanitari/">Morgante: 'A breve a regime con i tamponi, arrivati i test rapidi per i sanitari'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-il-nuovo-aggiornamento-ancora-casi-ad-ariano/">Coronavirus: il nuovo aggiornamento, ancora casi ad Ariano</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/covid-19-altri-17-casi-in-irpinia-ora-anche-sturno/">Covid-19: altri 17 casi in Irpinia, ora anche Sturno</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/irpinia-a-quota-191-ce-la-17esima-vittima/">Irpinia a quota 191, c'è la 17esima vittima</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/le-curve-di-contagio-danno-speranza-lanalisi-di-augusto-penna/">'Le curve di contagio danno speranza', l'analisi di Augusto Penna</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/lacedonia-e-bagnoli-comunita-sotto-osservazione/">Lacedonia e Bagnoli, comunità sotto osservazione</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/il-bollettino-in-irpinia-altri-6-casi-e-un-morto-a-flumeri/">Il bollettino in Irpinia: altri 6 casi e un morto a Flumeri</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/castelfranci-cade-in-un-pozzo-muore-per-annegamento/">Castelfranci, cade in un pozzo: muore per annegamento</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/bollettino-asl-sei-casi-positivi-due-a-mercogliano/">Bollettino Asl: sei casi positivi, due a Mercogliano</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/santangelo-2000-mascherine-dal-comune-tamponi-dallasl-per-lospedale/">Sant'Angelo: 2000 mascherine dal Comune, tamponi dall'Asl per l'ospedale</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/il-virus-non-si-ferma-in-irpinia-18-casi-uno-a-bagnoli/">Il virus non si ferma in Irpinia: 18 casi, uno a Bagnoli</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/lacedonia-i-cinque-contagi-nella-stessa-famiglia/">Lacedonia, i cinque contagi nella stessa famiglia</a></li>

			    	
			    	</ul>

			    </div>

			    
				

				
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.irpiniapost.it/">

				    <div>

				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>

				    	<button type="submit">

				        	<i class="fa fa-search"></i>

				        </button>

				    </div>

				    <div id="autocomplete"></div>

				</form>

				
				

				
				<div class="social_wrapper">

				    <ul>

				    	
				    	<li class="twitter"><a title="Twitter" href="http://twitter.com/IrpiniaPost" target="_blank"><i class="fa fa-twitter"></i></a></li>

				    	
				    	
				    	<li class="facebook"><a title="Facebook" href="http://facebook.com/pages/IrpiniaPost/615596261873721" target="_blank"><i class="fa fa-facebook"></i></a></li>

				    	
				    	
				    	
				    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="google"><a title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>

				    	
				    	
				    	<li class="instagram"><a title="Instagram" href="http://instagram.com/#" target="_blank"><i class="fa fa-instagram"></i></a></li>

				    	
				    </ul>

				</div>

				
			</div>

		</div>

		
		

		<div id="header_bg">

			

			<div id="boxed_wrapper">

				<div class="header_ads"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_57367"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/700_141.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-57368" /></div></div></div>
				<div class="logo">

					<!-- Begin logo -->	

							

						<a id="custom_logo" class="logo_wrapper" href="http://www.irpiniapost.it">

							<img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/new-logo-irpinia-post.png" alt="" width="304" height="124"/>

						</a>

					
					<!-- End logo -->

				</div>

				

			</div>

		

		</div>

		

		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/attualita/">Attualità</a><ul class="sub-menu">	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>

					</ul></li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/politica/">Politica</a><ul class="sub-menu">	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>

					</ul></li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/economia/">Economia</a><ul class="sub-menu">	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>

					</ul></li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a><ul class="sub-menu">	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>

					</ul></li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
		

		
<meta property="og:title" content="Giornata nera per l&#039;Irpinia: 21 nuovi casi - IRPINIAPOST: Industrializzazione, ricostruzione, ruralitàIRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />


  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.irpiniapost.it/giornata-nera-per-lirpinia-21-nuovi-casi/" />
	
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:600px;height:360px">
					        <img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/coronavirus-3-1.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Giornata nera per l&#8217;Irpinia: 21 nuovi casi					</h1>
				</div>
				<div class="post_detail">
			    	01/04/2020&nbsp;
			    							Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
								    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">14</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Giornata%20nera%20per%20l%E2%80%99Irpinia%3A%2021%20nuovi%20casi&url=http://www.irpiniapost.it/giornata-nera-per-lirpinia-21-nuovi-casi/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">E-Mail</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><p>Altri ventuno casi di coronavirus in Irpinia. Cresce il totale: ora sono 276 i positivi in provincia di Avellino. Nuovi paesi si aggiungono all&#8217;elenco di quelli colpiti. Come già raccontato <strong><span style="color: #0000ff;"><a href="http://www.irpiniapost.it/coronavirus-primi-casi-a-calitri-altri-due-a-bagnoli-irpino/">nel pomeriggio tra questi c&#8217;è Calitri, in Alta Irpinia</a>.</span></strong></p>
<p><strong>LA NOTA ASL AVELLINO</strong> &#8211; &#8220;Si comunica che sono risultati positivi al Covid-19 i tamponi effettuati su 21 persone, di cui:<br />
&#8211; 3 nel Comune di Ariano Irpino,<br />
&#8211; 3 nel Comune di Solofra,<br />
&#8211; 2 nel Comune di Avellino,<br />
&#8211; 2 nel Comune di Bagnoli Irpino,<br />
&#8211; 2 nel Comune di Calitri,<br />
&#8211; 1 nel Comune di Aiello del Sabato,<br />
&#8211; 1 nel Comune di Forino,<br />
&#8211; 1 nel Comune di Torrioni,<br />
&#8211; 1 nel Comune di Vallesaccarda,<br />
&#8211; 1 nel Comune di Trevico,<br />
&#8211; 1 nel Comune di Chiusano di San Domenico,<br />
&#8211; 1 nel Comune di Villanova del Battista,<br />
&#8211; 1 nel Comune di Montemiletto,<br />
&#8211; 1 nel Comune di Quindici.</p>
<p>Si attende la conferma dell’Istituto Superiore di Sanità. L’Azienda Sanitaria Locale ha in corso l’indagine epidemiologica per procedere ad attivare la sorveglianza sanitaria sui contatti dei probabili casi&#8221;.</p>
<p><strong>È deceduto inoltre nel tardo pomeriggio, nell’Unità Operativa di Anestesia e Rianimazione dell’Azienda Ospedaliera Moscati, un 66enne di Ariano Irpino</strong>. L’uomo, affetto da Covid-19, era ricoverato dal 17 marzo scorso. Nella città del tricolle oggi pure altri due decessi: pazienti del <strong>centro Minerva</strong>. Proprio nella struttura sono da registrare tensioni: i degenti negativi ai tamponi sono rimasti nella residenza per anziani, ma alcune operatrici hanno protestato per possibili rischi.</p>
<p>&nbsp;</p>
<p>Intanto dopo i nuovi due casi (sono 3 in totale in paese), torna a parlare sui social la sindaca di Bagnoli Irpino. &#8220;<em>Come già comunicato, oggi pomeriggio abbiamo registrato 2 nuovi casi positivi al COVID-19 nel nostro Comune. Sono nostri concittadini che hanno avuto contatti stretti con il precedente caso e che stanno già osservando la permanenza domiciliare. Attualmente, le loro condizioni di salute non destano particolare preoccupazione e non presentano sintomi particolari. A loro va il mio augurio di pronta guarigione. Siamo in stretto contatto con l&#8217;ASL di Avellino per monitorare la situazione. Recependo lo stato di apprensione di tante persone della nostra comunità, <strong>ho chiesto e sollecitato nuovamente il Dipartimento di Prevenzione a effettuare in tempi brevissimi i tamponi su tutte le persone già in permanenza domiciliare che hanno avuto contatti con i soggetti positivi nelle scorse settimane.</strong> Oggi restano confermate le 21 persone in permanenza domiciliare, comprese quelle che sono rientrate a Bagnoli</em>&#8220;, scrive Teresa Di Capua.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.irpiniapost.it/giornata-nera-per-lirpinia-21-nuovi-casi/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.irpiniapost.it/giornata-nera-per-lirpinia-21-nuovi-casi/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.irpiniapost.it/tag/asl-avellino/" rel="tag">Asl Avellino</a><a href="http://www.irpiniapost.it/tag/coronavirus/" rel="tag">Coronavirus</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.irpiniapost.it/top-news/">Top News</a>
																						<a href="http://www.irpiniapost.it/ultime-notizie/">Ultime notizie</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi su:</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F&url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F&media=http%3A%2F%2Fwww.irpiniapost.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Giornata nera per l&#8217;Irpinia: 21 nuovi casi&amp;body=http%3A%2F%2Fwww.irpiniapost.it%2Fgiornata-nera-per-lirpinia-21-nuovi-casi%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.irpiniapost.it/author/admin/"><img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/logo_irpiniapost_fb_500x500-100x100.png" width="60" height="60" alt="IrpiniaPost" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.irpiniapost.it/author/admin/">Redazione IrpiniaPost</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.irpiniapost.it" target="_blank">http://www.irpiniapost.it</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://www.irpiniapost.it/parte-sele-express-pacchi-da-sud-per-chi-e-bloccato-al-nord/">Parte Sele Express: pacchi da Sud per chi è bloccato al Nord</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Potrebbe piacerti anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/coronavirus-primi-casi-a-calitri-altri-due-a-bagnoli-irpino/" title="Coronavirus: primi casi a Calitri, altri due a Bagnoli Irpino"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Calitri.jpg" alt="Coronavirus: primi casi a Calitri, altri due a Bagnoli Irpino"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/coronavirus-primi-casi-a-calitri-altri-due-a-bagnoli-irpino/" title="Coronavirus: primi casi a Calitri, altri due a Bagnoli Irpino">Coronavirus: primi casi a Calitri, altri due a Bagnoli Irpino</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	01/04/2020&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/covid-19-petracca-proposte-per-agricoltura-e-imprese/" title="Covid-19, Petracca: &#8216;Proposte per agricoltura e imprese&#8217;"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2020/01/Petracca.jpg" alt="Covid-19, Petracca: &#8216;Proposte per agricoltura e imprese&#8217;"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/covid-19-petracca-proposte-per-agricoltura-e-imprese/" title="Covid-19, Petracca: &#8216;Proposte per agricoltura e imprese&#8217;">Covid-19, Petracca: &#8216;Proposte per agricoltura e imprese&#8217;</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	01/04/2020&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
											<li id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widgettitle">Ultimi Articoli</h2>
		<ul>
					<li>
				<a href="http://www.irpiniapost.it/giornata-nera-per-lirpinia-21-nuovi-casi/">Giornata nera per l&#8217;Irpinia: 21 nuovi casi</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/parte-sele-express-pacchi-da-sud-per-chi-e-bloccato-al-nord/">Parte Sele Express: pacchi da Sud per chi è bloccato al Nord</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/salvini-regione-e-governo-intervengano-al-minerva-di-ariano-irpino/">Salvini: &#8216;Regione e Governo intervengano al Minerva di Ariano Irpino&#8217;</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/coronavirus-primi-casi-a-calitri-altri-due-a-bagnoli-irpino/">Coronavirus: primi casi a Calitri, altri due a Bagnoli Irpino</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/covid-19-petracca-proposte-per-agricoltura-e-imprese/">Covid-19, Petracca: &#8216;Proposte per agricoltura e imprese&#8217;</a>
						</li>
				</ul>
		</li>
		<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_57364"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/3.png" alt="" width="330" height="330" class="alignnone size-full wp-image-57365" /></div></div></p>
</div>
		</li>
<li id="do-etfw-3" class="widget widget-do-etfw">					<h2 class="widgettitle">Seguici su twitter</h2>
		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/IrpiniaPost">Tweets by @IrpiniaPost</a>
</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_57364"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/3.png" alt="" width="330" height="330" class="alignnone size-full wp-image-57365" /></div></div></p>
</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Altri articoli</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://www.irpiniapost.it/parte-sele-express-pacchi-da-sud-per-chi-e-bloccato-al-nord/">
					<img src="http://www.irpiniapost.it/wp-content/uploads/2016/05/sele-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://www.irpiniapost.it/parte-sele-express-pacchi-da-sud-per-chi-e-bloccato-al-nord/">
				<h4 style="margin:0">Parte Sele Express: pacchi da Sud per chi è bloccato al Nord</h4>
			</a>
			






Si chiama "Sele Express" ed è l'iniziativa grazie alla quale sarà possibile fare una consegna solidale porta...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_57367"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/700_141.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-57368" /></div></div>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_slideshow_posts-4" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Focus On</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/informare-ma-non-spaventare-la-quarantena-spiegata-ai-bambini/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/bambini-finestra-1140x728-720x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/informare-ma-non-spaventare-la-quarantena-spiegata-ai-bambini/">'Informare ma non spaventare', la quarantena spiegata...</a></h7><span class="post_attribute full">27/03/2020</span></li><li><a href="http://www.irpiniapost.it/privacy-e-salute-come-le-affronta-lirpinia/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/privacy-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/privacy-e-salute-come-le-affronta-lirpinia/">Privacy e salute, come le affronta l'Irpinia</a></h7><span class="post_attribute full">21/03/2020</span></li><li><a href="http://www.irpiniapost.it/il-virus-archivia-il-sisma-1980-voltiamo-pagina/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/FB_IMG_1584399474935-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/il-virus-archivia-il-sisma-1980-voltiamo-pagina/">Il virus archivia il sisma 1980, voltiamo pagina</a></h7><span class="post_attribute full">17/03/2020</span></li><li><a href="http://www.irpiniapost.it/famiglie-irpine-divise-luoghi-connessi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/collage.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/famiglie-irpine-divise-luoghi-connessi/">Famiglie irpine divise, luoghi connessi</a></h7><span class="post_attribute full">15/03/2020</span></li><li><a href="http://www.irpiniapost.it/coronavirus-e-terapia-intensiva-il-punto-in-campania/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/terapia-intensiva.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/coronavirus-e-terapia-intensiva-il-punto-in-campania/">Coronavirus e terapia intensiva, il punto in Campania</a></h7><span class="post_attribute full">08/03/2020</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-3" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Rural Tasting</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/da-pietrastornina-a-gesualdo-la-solidarieta-di-panifici-e-alimentari-irpini/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Pietrastornina-707x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/da-pietrastornina-a-gesualdo-la-solidarieta-di-panifici-e-alimentari-irpini/">Da Pietrastornina a Gesualdo, la solidarietà di panifici...</a></h7><span class="post_attribute full">30/03/2020</span></li><li><a href="http://www.irpiniapost.it/monteverde-il-birrificio-serrocroce-regala-lievito-alla-comunita/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Serrocroce3-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/monteverde-il-birrificio-serrocroce-regala-lievito-alla-comunita/">Monteverde, il birrificio Serrocroce regala lievito...</a></h7><span class="post_attribute full">28/03/2020</span></li><li><a href="http://www.irpiniapost.it/crisi-agroalimentare-le-proposte-unci-per-la-ripresa/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2017/09/Giovani_Agricoltori.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/crisi-agroalimentare-le-proposte-unci-per-la-ripresa/">Crisi agroalimentare, le proposte Unci per la ripresa</a></h7><span class="post_attribute full">18/03/2020</span></li><li><a href="http://www.irpiniapost.it/citta-europea-del-vino-per-il-sannio-un-anno-da-incorniciare/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/02/Vino-Vigneto.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/citta-europea-del-vino-per-il-sannio-un-anno-da-incorniciare/">Città europea del Vino, per il Sannio un anno da incorniciare</a></h7><span class="post_attribute full">15/02/2020</span></li><li><a href="http://www.irpiniapost.it/impasti-allacqua-di-mare-la-ricetta-vincente-dei-fratelli-strazzella-a-vallata/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/02/Strazzella-720x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/impasti-allacqua-di-mare-la-ricetta-vincente-dei-fratelli-strazzella-a-vallata/">Impasti all'acqua di mare, la ricetta vincente dei fratelli...</a></h7><span class="post_attribute full">14/02/2020</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Irpinia lost</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/se-la-quarantena-diventa-il-nostro-lungo-inverno/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/n-712x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/se-la-quarantena-diventa-il-nostro-lungo-inverno/">Se la quarantena diventa il nostro lungo inverno</a></h7><span class="post_attribute full">18/03/2020</span></li><li><a href="http://www.irpiniapost.it/la-domenica-delle-salme-la-pace-terrificante/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Sant-720x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/la-domenica-delle-salme-la-pace-terrificante/">La domenica delle salme, la pace terrificante</a></h7><span class="post_attribute full">16/03/2020</span></li><li><a href="http://www.irpiniapost.it/verra-lestate-e-avra-i-tuoi-occhi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/08/67574951_2352231911564788_3007164009909583872_n.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/verra-lestate-e-avra-i-tuoi-occhi/">Verrà l'estate e avrà i tuoi occhi</a></h7><span class="post_attribute full">15/03/2020</span></li><li><a href="http://www.irpiniapost.it/se-i-balconi-dirpinia-potessero-cantare-ogni-giorno/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Cairan-688x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/se-i-balconi-dirpinia-potessero-cantare-ogni-giorno/">Se i balconi d'Irpinia potessero cantare ogni giorno</a></h7><span class="post_attribute full">14/03/2020</span></li><li><a href="http://www.irpiniapost.it/vnimanie-vnimanie-lirpinia-del-quarto-giorno/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/maxresdefault-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/vnimanie-vnimanie-lirpinia-del-quarto-giorno/">Vnimanie Vnimanie, l'Irpinia del quarto giorno</a></h7><span class="post_attribute full">13/03/2020</span></li></ul></div></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div style="font-size: 14px;">Copyright Irpiniapost - Tutti i diritti Riservati - Editore: Eco Società Cooperativa,  P.Iva 02811610647 — Via Bartolomei, Sant'Angelo dei Lombardi (AV) - 83054  - IRPINIAPOST - Testata giornalistica registrata al Tribunale di Avellino, n. 2/15 Stampa del 02/04/2015 <a href="http://www.irpiniapost.it/note-legali">Note Legali</a>   -   <b  align="right">Powered by <a href="http://www.boscom.it">Boscom.it</a></b></div>    		</div>
    		<a id="toTop">Torna all'inizio<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62479304-1', 'auto');
  ga('send', 'pageview');

</script>
<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_left1.png" alt="img_frame_left" style="height: auto; position: fixed;  float: left;  top: 0%;  left: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; ; display: none;" />

<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_right2.png" alt="img_frame_left" style="height: auto; position: fixed;  float: right;  top: 0%;  right: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; display: none;" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4040459527151457",
    enable_page_level_ads: true
  });
</script>



<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.irpiniapost.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/script.js'></script><script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/hint.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/browser.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/custom.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.irpiniapost.it @ 2020-04-02 00:00:19 by W3 Total Cache -->