<!DOCTYPE html>


<html lang="it-IT" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.irpiniapost.it/xmlrpc.php" />




		<link rel="shortcut icon" href="http://www.irpiniapost.it/wp-content/uploads/2015/02/favicon.gif" />





	<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2020/04/Avellino-200x200.jpg" />
	

<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Progetto Appennino, edizione 2022 ad Avellino" />
<meta property="og:description" content="Si svolgerà in Irpinia l’edizione 2022 del Progetto Appennino, promosso da Fondazione Edoardo Garrone in collaborazione con il Comune di Avellino.    Al termine di un attento iter di valutazione delle candidature pervenute alla “call per i" />
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2020/04/Avellino.jpg" />
<meta property="og:url" content="http://www.irpiniapost.it/progetto-appennino-edizione-2022-ad-avellino/" />
<meta property="og:site_name" content="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />
<meta property="article:author" content="http://www.facebook.com/giulio.dandrea.92?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="fb:app_id" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="article:published_time" content="2022-02-21T15:57:43+00:00" />
<meta property="article:modified_time" content="2022-02-21T15:59:42+00:00" />
<meta property="og:updated_time" content="2022-02-21T15:59:42+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Progetto Appennino, edizione 2022 ad Avellino - IRPINIAPOST: Industrializzazione, ricostruzione, ruralità</title>
<link rel="canonical" href="http://www.irpiniapost.it/progetto-appennino-edizione-2022-ad-avellino/" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.irpiniapost.it/progetto-appennino-edizione-2022-ad-avellino/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed" href="http://www.irpiniapost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed dei commenti" href="http://www.irpiniapost.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Progetto Appennino, edizione 2022 ad Avellino Feed dei commenti" href="http://www.irpiniapost.it/progetto-appennino-edizione-2022-ad-avellino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.18"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=4.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/tipsy.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.irpiniapost.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/animation.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/swipebox.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/screen.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/templates/custom-css.php?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='google_font8-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/grid.css?ver=4.8.18' type='text/css' media='all' />
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"12","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.irpiniapost.it\/progetto-appennino-edizione-2022-ad-avellino\/","title":"Progetto+Appennino%2C+edizione+2022+ad+Avellino","image":"http:\/\/www.irpiniapost.it\/wp-content\/uploads\/2020\/04\/Avellino.jpg","desc":"Si svolger\u00e0 in Irpinia l\u2019edizione 2022 del Progetto Appennino, promosso da Fondazione Edoardo Garrone in collaborazione con il Comune di Avellino.\r\n\r\nAl termine di un attento iter di valutazione delle candidature pervenute alla \u201ccall per i \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"49f7a05c83","postid":"71074","servertime":"1645463180","ajaxurl":"http:\/\/www.irpiniapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.8.18'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.8.18'></script>
<link rel='https://api.w.org/' href='http://www.irpiniapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.irpiniapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.irpiniapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.18" />
<link rel='shortlink' href='http://www.irpiniapost.it/?p=71074' />
<link rel="alternate" type="application/json+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.irpiniapost.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel='stylesheet' href='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/style.css' /> 

</head>



<body class="post-template-default single single-post postid-71074 single-format-standard do-etfw">

	
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>

	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.irpiniapost.it"/>

	
	<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>

	
	<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>

	
	<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>

	
	<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>

	

	<!-- Begin mobile menu -->

	<div class="mobile_menu_wrapper">

		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>

	    <div class="menu-main-menu-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7406"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7408"><a href="http://www.irpiniapost.it/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52008"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>
</ul>
</li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7414"><a href="http://www.irpiniapost.it/politica/">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47922"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47920"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
	<li id="menu-item-61507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61507"><a href="http://www.irpiniapost.it/regionali-2020/">Focus Regionali 2020</a></li>
	<li id="menu-item-68458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68458"><a href="http://www.irpiniapost.it/amministrative-2021/">Amministrative 2021</a></li>
</ul>
</li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7407"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7409"><a href="http://www.irpiniapost.it/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47921"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>
</ul>
</li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7422"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7415"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13842"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>
</ul>
</li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
	</div>

	<!-- End mobile menu -->

	

	<!-- Begin template wrapper -->

	<div id="wrapper">

		<div class="mobile_nav_icon_bg">

			<div id="mobile_nav_icon"></div>

		</div>

		

		
		<div id="top_bar">

			<div id="breaking_wrapper">

				
			    <h2 class="breaking">Più Letti</h2>

			    
			    <div id="breaking_new">

			    	<ul>

			    	
			    		<li><a href="http://www.irpiniapost.it/irpinia-154-i-nuovi-positivi/">Irpinia, 154 i nuovi positivi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ciriaco-de-mita-operato-al-moscati/">Ciriaco De Mita operato al Moscati</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/cianciulli-acca-software-e-borgo-4-0-al-lavoro-insieme/">Cianciulli: 'Acca software e Borgo 4.0 al lavoro insieme'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/sassi-contro-un-pullman-dellair-ad-avellino/">Sassi contro un pullman dell’Air ad Avellino</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/60-milioni-per-le-reti-idriche-ciampi-una-conquista/">60 milioni per le reti idriche, Ciampi: ‘Una conquista'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/irpinia-395-i-nuovi-casi-covid/">Irpinia, 395 i nuovi casi Covid</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/covid-irpinia-461-i-nuovi-positivi/">Covid Irpinia: 461 i nuovi positivi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/covid-183-nuovi-casi-in-irpinia-17-a-lioni/">Covid: 183 nuovi casi in Irpinia, 17 a Lioni</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/due-morti-286-nuovi-casi-il-bollettino-in-irpinia/">Due morti, 286 nuovi casi: il bollettino in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/bollettino-sabato-306-positivi-in-irpinia/">Bollettino sabato, 306 positivi in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/bollettino-venerdi-morto-un-uomo-di-lioni-358-positivi-in-irpinia/">Bollettino venerdì: morto un uomo di Lioni, 358 positivi in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/parco-del-fenestrelle-per-atripalda-esempio-positivo-di-coesione/">Parco del Fenestrelle, per Atripalda esempio positivo di coesione</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/covid-337-nuovi-casi-in-provincia-di-avellino/">Covid, 337 nuovi casi in provincia di Avellino</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/bollettino-asl-419-positivi-in-irpinia/">Bollettino Asl, 419 positivi in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/covid-numeri-in-risalita-in-irpinia-568-positivi/">Covid, numeri in risalita in Irpinia: 568 positivi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/irpinia-oltre-1600-tamponi-172-i-positivi/">Irpinia: oltre 1600 tamponi, 172 i positivi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/borgo-4-0-vetrina-a-dubai-e-a-lioni-incontro-scuola/">Borgo 4.0: vetrina a Dubai e a Lioni incontro scuola</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/irpinia-449-positivi-nel-bollettino-di-sabato/">Irpinia: 449 positivi nel bollettino di sabato</a></li>

			    	
			    	</ul>

			    </div>

			    
				

				
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.irpiniapost.it/">

				    <div>

				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>

				    	<button type="submit">

				        	<i class="fa fa-search"></i>

				        </button>

				    </div>

				    <div id="autocomplete"></div>

				</form>

				
				

				
				<div class="social_wrapper">

				    <ul>

				    	
				    	<li class="twitter"><a title="Twitter" href="http://twitter.com/IrpiniaPost" target="_blank"><i class="fa fa-twitter"></i></a></li>

				    	
				    	
				    	<li class="facebook"><a title="Facebook" href="http://facebook.com/pages/IrpiniaPost/615596261873721" target="_blank"><i class="fa fa-facebook"></i></a></li>

				    	
				    	
				    	
				    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="google"><a title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>

				    	
				    	
				    	<li class="instagram"><a title="Instagram" href="http://instagram.com/#" target="_blank"><i class="fa fa-instagram"></i></a></li>

				    	
				    </ul>

				</div>

				
			</div>

		</div>

		
		

		<div id="header_bg">

			

			<div id="boxed_wrapper">

				<div class="header_ads"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_69681"><a href="https://sistemairpinia.provincia.avellino.it//" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2021/11/Banner-IrpiniaPost_700x140.jpg" alt="" width="700" height="140" class="alignnone size-full wp-image-69678" /></div></div></div>
				<div class="logo">

					<!-- Begin logo -->	

							

						<a id="custom_logo" class="logo_wrapper" href="http://www.irpiniapost.it">

							<img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/new-logo-irpinia-post.png" alt="" width="304" height="124"/>

						</a>

					
					<!-- End logo -->

				</div>

				

			</div>

		

		</div>

		

		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/attualita/">Attualità</a><ul class="sub-menu">	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>

					</ul></li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/politica/">Politica</a><ul class="sub-menu">	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
	<li id="menu-item-61507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/regionali-2020/">Focus Regionali 2020</a></li>
	<li id="menu-item-68458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2021/">Amministrative 2021</a></li>

					</ul></li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/economia/">Economia</a><ul class="sub-menu">	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>

					</ul></li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a><ul class="sub-menu">	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>

					</ul></li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
		

		
<meta property="og:title" content="Progetto Appennino, edizione 2022 ad Avellino - IRPINIAPOST: Industrializzazione, ricostruzione, ruralitàIRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />


  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.irpiniapost.it/progetto-appennino-edizione-2022-ad-avellino/" />
	
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:700px;height:393px">
					        <img src="http://www.irpiniapost.it/wp-content/uploads/2020/04/Avellino.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Progetto Appennino, edizione 2022 ad Avellino					</h1>
				</div>
				<div class="post_detail">
			    	21/02/2022&nbsp;
			    							Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
								    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">12</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Progetto%20Appennino%2C%20edizione%202022%20ad%20Avellino&url=http://www.irpiniapost.it/progetto-appennino-edizione-2022-ad-avellino/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">E-Mail</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.9--><div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>Si svolgerà in Irpinia l’edizione 2022 del <strong>Progetto Appennino</strong>, promosso da Fondazione Edoardo Garrone in collaborazione con il <strong>Comune di Avellino</strong>.</p>
<p>Al termine di un attento iter di valutazione delle candidature pervenute alla “call per i territori”, il partenariato guidato dal Comune di Avellino – insieme al Comune di Mercogliano e alla Fondazione Polo Terra, in rappresentanza del territorio denominato <strong>“Area Vasta di Avellino”</strong> &#8211; è stato individuato come il più idoneo per realizzare l’originale programma di rilancio delle aree interne proposto da <strong>Fondazione Edoardo Garrone.</strong></p>
<p>Formazione per la nascita di nuove giovani imprese, consolidamento del tessuto imprenditoriale esistente, creazione di reti, coinvolgimento di altre dimensioni della comunità nelle attività produttive, strumenti e competenze per dare vita a progetti di sviluppo efficaci perché condivisi e inclusivi: si confermano i pilastri di Progetto Appennino, che, giunto alla sua seconda edizione, continua a crescere ed evolversi.</p>
<p><strong>Dopo tre edizioni di ReStartAlp in Piemonte,</strong> sette edizioni di ReStartApp in diverse località dell’Appennino settentrionale e centrale, un’edizione di ReStartApp per il Centro Italia nell’area cratere di Marche, Umbria e Lazio e la prima edizione di Progetto Appennino nelle Marche, ad Ascoli Piceno, il modello di sviluppo delle aree interne promosso da Fondazione Edoardo sarà realizzato, per la prima volta, su un territorio dell’Appennino meridionale, grazie alla collaborazione con un partenariato di natura essenzialmente pubblica. <strong>Ad essere coinvolti sinergicamente nell’attuazione dell’iniziativa saranno infatti tutti i 45 comuni dell’Area Vasta di Avellino.</strong></p>
<p>“<em>Per realizzare la seconda edizione di Progetto Appennino abbiamo avuto la possibilità di scegliere tra diverse candidature, tutte interessanti, di alta qualità, solide e molto credibili</em> – spiega Alessandro Garrone, presidente di Fondazione Edoardo Garrone. – <em>Abbiamo deciso di puntare sull’Area Vasta di Avellino, in Irpinia, che vede il Comune di Avellino come capofila, perché ci permette di mettere alla prova la replicabilità e la validità del nostro Progetto su un territorio per noi fin ad oggi inesplorato, sperimentando, al contempo una nuova geometria di partenariato. Una scelta che va quindi nella direzione del consolidamento e della continua sperimentazione del nostro modello di lavoro, in un contesto territoriale e di relazioni sostanzialmente nuovo</em>”. “<em>Il Progetto Appennino</em> ‐ evidenzia il <strong>Sindaco di Avellino, Gianluca Festa</strong> ‐ <em>rappresenta un ulteriore tassello fondamentale della strategia dell’attuale Amministrazione comunale volta alla promozione delle idee dei giovani e all’incentivazione delle loro iniziative imprenditoriali. La collaborazione con la Fondazione Garrone offre alle Amministrazioni dell’Area Vasta l’opportunità di lavorare su un progetto di consolidata efficacia a livello nazionale, portando la città e il suo territorio a dialogare al di fuori dei propri confini e traguardando un orizzonte che, in ultima analisi, non potrà che riguardare una dimensione europea. Abbiamo immaginato in tal modo di dare ai giovani, del nostro territorio e non solo, la possibilità di crescere professionalmente attraverso il Campus ReStartApp, di investire sulle proprie idee e di trasformare in realtà i propri sogni. Progetto Appennino metterà inoltre in relazione le imprese locali esistenti tra loro ma anche con i giovani aspiranti imprenditori, attivando un sistema di legami lavorativi, scambi di esperienze e conoscenze, di ricerca e continuo aggiornamento, includendo studenti, associazioni locali, comunità imprenditoriali, università. Tutto ciò rappresenta un’opportunità molto ambiziosa che ci rende davvero orgogliosi</em>”.</p>
</div>
</div>
</div>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p><strong><span style="color: #000080;">Progetto Appennino si compone di tre iniziative complementari: il Campus ReStartApp &#8211; destinato a 15 giovani aspiranti imprenditori under 40, provenienti da tutta Italia, in possesso di idee di impresa o startup nelle filiere tipiche dell’economia montana -, un percorso di accelerazione per imprese locali e i laboratori di creazione di reti di imprese locali. Le call per partecipare alle diverse iniziative saranno lanciate nel corso del mese di marzo e saranno pubblicate nell’area BANDI del sito www.fondazionegarrone.it.</span></strong></p>
<p><strong><span style="color: #000080;">Intorno al Progetto Appennino si conferma inoltre il coinvolgimento attivo di una consolidata rete di partner istituzionali, che affiancano Fondazione Edoardo Garrone fin dal 2014 e ne condividono l’impegno per la riqualificazione delle aree interne del nostro Paese: Fondazione Symbola, Legambiente, UNCEM, Alleanza Mobilità Dolce, Club Alpino Italiano (CAI), Fondazione CIMA, Open Fiber, Tiscali, Federbim, Federforeste e PEFC Italia.</span></strong></p>
</div>
</div>
</div>
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.irpiniapost.it/tag/avellino/" rel="tag">avellino</a><a href="http://www.irpiniapost.it/tag/fondazione-garrone/" rel="tag">Fondazione Garrone</a><a href="http://www.irpiniapost.it/tag/progetto-appennino/" rel="tag">Progetto Appennino</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.irpiniapost.it/entroterre/">Entroterre</a>
																						<a href="http://www.irpiniapost.it/primo-piano/">Primo Piano</a>
																						<a href="http://www.irpiniapost.it/top-news/">Top News</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi su:</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F&url=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F&media=http%3A%2F%2Fwww.irpiniapost.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Progetto Appennino, edizione 2022 ad Avellino&amp;body=http%3A%2F%2Fwww.irpiniapost.it%2Fprogetto-appennino-edizione-2022-ad-avellino%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.irpiniapost.it/author/admin/"><img data-del="avatar" alt='' src='http://www.irpiniapost.it/wp-content/uploads/2017/04/logo_irpiniapost_fb_500x500.png' class='avatar pp-user-avatar avatar-60 photo ' height='60' width='60'/></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.irpiniapost.it/author/admin/">Redazione IrpiniaPost</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.irpiniapost.it" target="_blank">http://www.irpiniapost.it</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://www.irpiniapost.it/de-mita-i-sindaci-dellalta-irpinia-auguri-di-guarigione/">De Mita, i sindaci dell'Alta Irpinia: 'Auguri di guarigione'</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Prossimo Articolo</h6>
						      			<strong><a href="http://www.irpiniapost.it/irpinia-154-i-nuovi-positivi/">Irpinia, 154 i nuovi positivi</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Potrebbe piacerti anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/qualita-della-vita-da-trieste-in-giu-avellino-93esima/" title="Qualità della vita da Trieste in giù, Avellino 93esima"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2018/11/provincia-avellino.jpg" alt="Qualità della vita da Trieste in giù, Avellino 93esima"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/qualita-della-vita-da-trieste-in-giu-avellino-93esima/" title="Qualità della vita da Trieste in giù, Avellino 93esima">Qualità della vita da Trieste in giù, Avellino 93esima</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	13/12/2021&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/per-i-30-anni-di-achtung-baby-lomaggio-di-avellino-agli-u2/" title="Per i 30 anni di Achtung Baby l’omaggio di Avellino agli U2"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2021/11/EVENTO-U2.jpg" alt="Per i 30 anni di Achtung Baby l’omaggio di Avellino agli U2"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/per-i-30-anni-di-achtung-baby-lomaggio-di-avellino-agli-u2/" title="Per i 30 anni di Achtung Baby l’omaggio di Avellino agli U2">Per i 30 anni di Achtung Baby l’omaggio di Avellino agli U2</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	15/11/2021&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
											<li id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widgettitle">Ultimi Articoli</h2>
		<ul>
					<li>
				<a href="http://www.irpiniapost.it/carnevale-di-montemarano-ce-il-docufilm/">Carnevale di Montemarano, c&#8217;è il docufilm</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/irpinia-154-i-nuovi-positivi/">Irpinia, 154 i nuovi positivi</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/progetto-appennino-edizione-2022-ad-avellino/">Progetto Appennino, edizione 2022 ad Avellino</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/de-mita-i-sindaci-dellalta-irpinia-auguri-di-guarigione/">De Mita, i sindaci dell&#8217;Alta Irpinia: &#8216;Auguri di guarigione&#8217;</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/ciriaco-de-mita-operato-al-moscati/">Ciriaco De Mita operato al Moscati</a>
						</li>
				</ul>
		</li>
		<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_69676"><a href="https://sistemairpinia.provincia.avellino.it//" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2021/11/Banner-IrpiniaPost_300x331.jpg" alt="" width="300" height="331" class="alignnone size-full wp-image-69677" /></div></div></p>
</div>
		</li>
<li id="do-etfw-3" class="widget widget-do-etfw">					<h2 class="widgettitle">Seguici su twitter</h2>
		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/IrpiniaPost">Tweets by @IrpiniaPost</a>
</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_69676"><a href="https://sistemairpinia.provincia.avellino.it//" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2021/11/Banner-IrpiniaPost_300x331.jpg" alt="" width="300" height="331" class="alignnone size-full wp-image-69677" /></div></div></p>
</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Altri articoli</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://www.irpiniapost.it/de-mita-i-sindaci-dellalta-irpinia-auguri-di-guarigione/">
					<img src="http://www.irpiniapost.it/wp-content/uploads/2018/06/progetto-pilota-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://www.irpiniapost.it/de-mita-i-sindaci-dellalta-irpinia-auguri-di-guarigione/">
				<h4 style="margin:0">De Mita, i sindaci dell'Alta Irpinia: 'Auguri di guarigione'</h4>
			</a>
			I primi cittadini della Città dell’Alta Irpinia commentano in una breve nota congiunta l'infortunio con conseguente intervento...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_66865"><a href="https://irpiniambiente.it/irpiniapp-download/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2021/05/banner-970_90.jpg" alt="" width="1024" height="95" class="alignnone size-full wp-image-66862" /></div></div>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_slideshow_posts-4" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Focus On</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/alta-irpinia-tempi-stretti-nuovo-stallo/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/12/clessidra-tempo-conto-alla-rovescia.png" alt="" /></a><h7><a href="http://www.irpiniapost.it/alta-irpinia-tempi-stretti-nuovo-stallo/">Alta Irpinia: tempi stretti, nuovo stallo</a></h7><span class="post_attribute full">11/12/2021</span></li><li><a href="http://www.irpiniapost.it/borgo-4-0-non-e-una-fabbrica-ma-un-polo-ad-alto-potenziale/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/05/Borgo-4.0.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/borgo-4-0-non-e-una-fabbrica-ma-un-polo-ad-alto-potenziale/">Borgo 4.0 non è una fabbrica, ma un polo ad alto potenziale</a></h7><span class="post_attribute full">24/05/2021</span></li><li><a href="http://www.irpiniapost.it/covid-e-spopolamento-lirpinia-perde-altri-residenti/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/11/coronavirus-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/covid-e-spopolamento-lirpinia-perde-altri-residenti/">Covid e spopolamento, l'Irpinia perde altri residenti</a></h7><span class="post_attribute full">04/05/2021</span></li><li><a href="http://www.irpiniapost.it/alta-irpinia-un-anno-di-terapia-intensiva-senza-terapia-intensiva/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/05/ospedale-criscuoli-1.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/alta-irpinia-un-anno-di-terapia-intensiva-senza-terapia-intensiva/">Alta Irpinia: un anno di terapia intensiva senza terapia...</a></h7><span class="post_attribute full">16/03/2021</span></li><li><a href="http://www.irpiniapost.it/la-proposta-di-verderosa-una-moderna-linea-avellino-calitri/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2014/04/Avellino-Rocchetta-2.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/la-proposta-di-verderosa-una-moderna-linea-avellino-calitri/">La proposta di Verderosa: ‘Una moderna linea Avellino-Calitri'</a></h7><span class="post_attribute full">04/02/2021</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-3" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Rural Tasting</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/viaggio-in-giappone-al-ristorante-bara-di-avellino/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2022/02/4rid-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/viaggio-in-giappone-al-ristorante-bara-di-avellino/">Viaggio in Giappone al ristorante Barà di Avellino</a></h7><span class="post_attribute full">08/02/2022</span></li><li><a href="http://www.irpiniapost.it/san-valentino-da-fotografare-lidea-di-aminea-winery/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2022/01/San-valentino_Aminea-Winery.jpeg" alt="" /></a><h7><a href="http://www.irpiniapost.it/san-valentino-da-fotografare-lidea-di-aminea-winery/">San Valentino da fotografare, l’idea di Aminea Winery</a></h7><span class="post_attribute full">31/01/2022</span></li><li><a href="http://www.irpiniapost.it/cucina-irpina-protagonista-a-sanremo-con-il-mulino-della-signora/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2022/01/Da-sx-Agnese-Testa-Cammisa.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/cucina-irpina-protagonista-a-sanremo-con-il-mulino-della-signora/">Cucina irpina protagonista a Sanremo con Il Mulino...</a></h7><span class="post_attribute full">30/01/2022</span></li><li><a href="http://www.irpiniapost.it/pompilio-giardino-vince-al-mastro-panettone-soddisfatta-confartigianato-avellino/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/12/Pompilio-Giardino-658x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/pompilio-giardino-vince-al-mastro-panettone-soddisfatta-confartigianato-avellino/">Pompilio Giardino vince al “Mastro Panettone”,...</a></h7><span class="post_attribute full">15/12/2021</span></li><li><a href="http://www.irpiniapost.it/l-wine-tour-di-aminea-winery-a-castelvetere-laboratorio-sensoriale/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/11/Aminea-Winery_Wine-Tour_Montemarano_AV_4-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/l-wine-tour-di-aminea-winery-a-castelvetere-laboratorio-sensoriale/">l wine tour di Aminea Winery, a Castelvetere laboratorio...</a></h7><span class="post_attribute full">15/11/2021</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Irpinia lost</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/il-2021-in-alta-irpinia-per-tappe-e-pochi-eventi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/12/received_4561676403950368-726x400.jpeg" alt="" /></a><h7><a href="http://www.irpiniapost.it/il-2021-in-alta-irpinia-per-tappe-e-pochi-eventi/">Il 2021 in Alta Irpinia per tappe e (pochi) eventi</a></h7><span class="post_attribute full">31/12/2021</span></li><li><a href="http://www.irpiniapost.it/ci-lamentavamo-delle-chiusure-ora-anche-delle-aperture/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/04/centro-autismo-bn.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/ci-lamentavamo-delle-chiusure-ora-anche-delle-aperture/">Ci lamentavamo delle chiusure, ora anche delle aperture</a></h7><span class="post_attribute full">09/04/2021</span></li><li><a href="http://www.irpiniapost.it/sponz-atto-secondo-il-sesso-dei-fiumi-gli-orfani-del-vino-e-vasco-brondi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/08/vb-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/sponz-atto-secondo-il-sesso-dei-fiumi-gli-orfani-del-vino-e-vasco-brondi/">Sponz atto secondo: il sesso dei fiumi, gli orfani...</a></h7><span class="post_attribute full">27/08/2020</span></li><li><a href="http://www.irpiniapost.it/torella-dei-lombardi-con-lo-sponz-abbiamo-respirato-cinema/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/08/Sponz-Torella-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/torella-dei-lombardi-con-lo-sponz-abbiamo-respirato-cinema/">Torella dei Lombardi, con lo Sponz abbiamo respirato...</a></h7><span class="post_attribute full">26/08/2020</span></li><li><a href="http://www.irpiniapost.it/alto-calore-di-una-notte-di-mezza-estate/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/IMG_20200731_003026.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/alto-calore-di-una-notte-di-mezza-estate/">Alto calore di una notte di mezza estate</a></h7><span class="post_attribute full">31/07/2020</span></li></ul></div></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div style="font-size: 14px;">Copyright Irpiniapost - Tutti i diritti Riservati - Editore: Eco Società Cooperativa,  P.Iva 02811610647 — Via Bartolomei, Sant'Angelo dei Lombardi (AV) - 83054  - IRPINIAPOST - Testata giornalistica registrata al Tribunale di Avellino, n. 2/15 Stampa del 02/04/2015 <a href="http://www.irpiniapost.it/note-legali">Note Legali</a>   -   <b  align="right">Powered by <a href="http://www.boscom.it">Boscom.it</a></b></div>    		</div>
    		<a id="toTop">Torna all'inizio<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62479304-1', 'auto');
  ga('send', 'pageview');

</script>
<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_left1.png" alt="img_frame_left" style="height: auto; position: fixed;  float: left;  top: 0%;  left: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; ; display: none;" />

<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_right2.png" alt="img_frame_left" style="height: auto; position: fixed;  float: right;  top: 0%;  right: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; display: none;" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4040459527151457",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/script.js'></script>        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-admin/js/password-strength-meter.min.js?ver=4.8.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.irpiniapost.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c7ba60725a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/hint.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/browser.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/custom.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/wp-embed.min.js?ver=4.8.18'></script>
</body>
</html>