<!DOCTYPE html>


<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang= og: http://ogp.me/ns#"it-IT">

<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.irpiniapost.it/xmlrpc.php" />




		<link rel="shortcut icon" href="http://www.irpiniapost.it/wp-content/uploads/2015/02/favicon.gif" />





	<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2016/02/frieri-150x150.jpg" />
	

<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="“Esprimo piena soddisfazione per il potenziamento della terapia intensiva e sub-intensiva presso l&#039;ospedale Frangipane di Ariano Irpino e per l&#039;attivazione dello stesso servizio all&#039;ospedale Criscuoli di Sant&#039;Angelo dei Lombardi." />
<meta name="keywords" content="politica, top news, frangipane ospedale ariano irpino, ospedale sant angelo, rosetta d amelio" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Terapia intensiva, D’Amelio: ‘Dalla Regione attenzione per tutta l’Irpinia’" />
<meta property="og:description" content="“Esprimo piena soddisfazione per il potenziamento della terapia intensiva e sub-intensiva presso l'ospedale &quot;Frangipane&quot; di Ariano Irpino e per l'attivazione dello stesso servizio all'ospedale &quot;Criscuoli&quot; di Sant'Angelo dei Lombardi. Come affermato soltanto pochi giorni fa," />
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2016/02/frieri.jpg" />
<meta property="og:url" content="http://www.irpiniapost.it/terapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia/" />
<meta property="og:site_name" content="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />
<meta property="article:author" content="http://www.facebook.com/giulio.dandrea.92?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="fb:app_id" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="article:published_time" content="2020-03-16T17:46:35+00:00" />
<meta property="article:modified_time" content="2020-03-16T17:46:35+00:00" />
<meta property="og:updated_time" content="2020-03-16T17:46:35+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Terapia intensiva, D’Amelio: ‘Dalla Regione attenzione per tutta l’Irpinia’">
<meta name="twitter:description" content="“Esprimo piena soddisfazione per il potenziamento della terapia intensiva e sub-intensiva presso l'ospedale &quot;Frangipane&quot; di Ariano Irpino e per l'attivazione dello stesso servizio all'ospedale &quot;Criscuoli&quot; di Sant'Angelo dei Lombardi. Come affermato soltanto pochi giorni fa,">
<meta name="twitter:image" content="http://www.irpiniapost.it/wp-content/uploads/2016/02/frieri.jpg">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Terapia intensiva, D’Amelio: ‘Dalla Regione attenzione per tutta l’Irpinia’ - IRPINIAPOST: Industrializzazione, ricostruzione, ruralità</title>
<link rel="canonical" href="http://www.irpiniapost.it/terapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed" href="http://www.irpiniapost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed dei commenti" href="http://www.irpiniapost.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Terapia intensiva, D’Amelio: ‘Dalla Regione attenzione per tutta l’Irpinia’ Feed dei commenti" href="http://www.irpiniapost.it/terapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/tipsy.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.irpiniapost.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/animation.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/swipebox.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/screen.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/templates/custom-css.php?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font8-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/grid.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"18","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.irpiniapost.it\/terapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia\/","title":"Terapia+intensiva%2C+D%E2%80%99Amelio%3A+%E2%80%98Dalla+Regione+attenzione+per+tutta+l%E2%80%99Irpinia%E2%80%99","image":"http:\/\/www.irpiniapost.it\/wp-content\/uploads\/2016\/02\/frieri.jpg","desc":"\u201cEsprimo piena soddisfazione per il potenziamento della terapia intensiva e sub-intensiva presso l'ospedale \"Frangipane\" di Ariano Irpino e per l'attivazione dello stesso servizio all'ospedale \"Criscuoli\" di Sant'Angelo dei Lombardi. Come affermato soltanto pochi giorni fa, \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<link rel='https://api.w.org/' href='http://www.irpiniapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.irpiniapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.irpiniapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='http://www.irpiniapost.it/?p=57549' />
<link rel="alternate" type="application/json+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.irpiniapost.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel='stylesheet' href='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/style.css' />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2016/02/frieri.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

 

</head>



<body class="post-template-default single single-post postid-57549 single-format-standard do-etfw">

	
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>

	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.irpiniapost.it"/>

	
	<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>

	
	<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>

	
	<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>

	
	<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>

	

	<!-- Begin mobile menu -->

	<div class="mobile_menu_wrapper">

		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>

	    <div class="menu-main-menu-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7406"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7408"><a href="http://www.irpiniapost.it/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52008"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>
</ul>
</li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7414"><a href="http://www.irpiniapost.it/politica/">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47922"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47920"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
</ul>
</li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7407"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7409"><a href="http://www.irpiniapost.it/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47921"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>
</ul>
</li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7422"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7415"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13842"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>
</ul>
</li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
	</div>

	<!-- End mobile menu -->

	

	<!-- Begin template wrapper -->

	<div id="wrapper">

		<div class="mobile_nav_icon_bg">

			<div id="mobile_nav_icon"></div>

		</div>

		

		
		<div id="top_bar">

			<div id="breaking_wrapper">

				
			    <h2 class="breaking">Più Letti</h2>

			    
			    <div id="breaking_new">

			    	<ul>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-arriva-lok-per-la-terapia-intensiva-a-santangelo/">Coronavirus, ok alla terapia intensiva a Sant'Angelo</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/alta-irpinia-i-sindaci-chiediamo-la-quarantena-rafforzata/">Alta Irpinia, i sindaci: 'Chiediamo la quarantena rafforzata'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ospedale-ariano-il-nuovo-direttore-sanitario-e-frieri/">Ospedale Ariano, il nuovo direttore sanitario è Frieri</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-in-irpinia-altri-12-positivi/">Coronavirus in Irpinia, altri 12 positivi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ariano-irpino-focolaio-la-regione-chiude-il-tricolle/">Ariano Irpino focolaio, la Regione chiude il Tricolle</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-primo-morto-e-18-nuovi-casi-in-irpinia/">Coronavirus, primo morto e 18 nuovi casi in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/irpinia-ora-i-contagi-da-coronavirus-sono-19/">Irpinia, ora i contagi da coronavirus sono 19</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/se-i-balconi-dirpinia-potessero-cantare-ogni-giorno/">Se i balconi d'Irpinia potessero cantare ogni giorno</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/da-ariano-e-mirabella-altri-due-positivi-e-franza-chiede-chiarezza/">Da Ariano e Mirabella altri due positivi. E Franza chiede chiarezza</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/vnimanie-vnimanie-lirpinia-del-quarto-giorno/">Vnimanie Vnimanie, l'Irpinia del quarto giorno</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-in-irpinia-altri-due-nuovi-casi-ad-ariano/">Coronavirus in Irpinia, altri due nuovi casi ad Ariano</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-10-irpini-positivi-e-la-regione-chiede-piu-controlli/">Coronavirus, 10 irpini positivi e la Regione chiede più controlli</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-de-luca-non-ordinate-le-pizze-da-casa/">Coronavirus, De Luca: 'Non ordinate le pizze da casa'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/avellino-appello-ai-donatori-di-sangue-sospesi-interventi-chirurgici-non-urgenti/">Avellino: appello ai donatori di sangue, sospesi interventi chirurgici non urgenti</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/coronavirus-lalta-irpinia-scopre-lanno-zero-della-sanita/">L'Alta Irpinia scopre l'anno zero della sanità</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ariano-irpino-medico-contagiato-si-ferma-ginecologia/">Ariano Irpino: medico contagiato, si ferma ginecologia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/allospedale-di-avellino-altri-58-posti-di-terapia-intensiva/">All'ospedale di Avellino altri 58 posti di terapia intensiva</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ariano-irpino-positivo-anche-il-medico/">Ariano Irpino: positivo anche il medico</a></li>

			    	
			    	</ul>

			    </div>

			    
				

				
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.irpiniapost.it/">

				    <div>

				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>

				    	<button type="submit">

				        	<i class="fa fa-search"></i>

				        </button>

				    </div>

				    <div id="autocomplete"></div>

				</form>

				
				

				
				<div class="social_wrapper">

				    <ul>

				    	
				    	<li class="twitter"><a title="Twitter" href="http://twitter.com/IrpiniaPost" target="_blank"><i class="fa fa-twitter"></i></a></li>

				    	
				    	
				    	<li class="facebook"><a title="Facebook" href="http://facebook.com/pages/IrpiniaPost/615596261873721" target="_blank"><i class="fa fa-facebook"></i></a></li>

				    	
				    	
				    	
				    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="google"><a title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>

				    	
				    	
				    	<li class="instagram"><a title="Instagram" href="http://instagram.com/#" target="_blank"><i class="fa fa-instagram"></i></a></li>

				    	
				    </ul>

				</div>

				
			</div>

		</div>

		
		

		<div id="header_bg">

			

			<div id="boxed_wrapper">

				<div class="header_ads"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_57367"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/700_141.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-57368" /></div></div></div>
				<div class="logo">

					<!-- Begin logo -->	

							

						<a id="custom_logo" class="logo_wrapper" href="http://www.irpiniapost.it">

							<img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/new-logo-irpinia-post.png" alt="" width="304" height="124"/>

						</a>

					
					<!-- End logo -->

				</div>

				

			</div>

		

		</div>

		

		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/attualita/">Attualità</a><ul class="sub-menu">	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>

					</ul></li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="http://www.irpiniapost.it/politica/">Politica</a><ul class="sub-menu">	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>

					</ul></li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/economia/">Economia</a><ul class="sub-menu">	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>

					</ul></li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a><ul class="sub-menu">	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>

					</ul></li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
		

		
<meta property="og:title" content="Terapia intensiva, D’Amelio: ‘Dalla Regione attenzione per tutta l’Irpinia’ - IRPINIAPOST: Industrializzazione, ricostruzione, ruralitàIRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />


  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.irpiniapost.it/terapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia/" />
	
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:600px;height:360px">
					        <img src="http://www.irpiniapost.it/wp-content/uploads/2016/02/frieri.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Terapia intensiva, D’Amelio: ‘Dalla Regione attenzione per tutta l’Irpinia’					</h1>
				</div>
				<div class="post_detail">
			    	16/03/2020&nbsp;
			    							Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
								    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">18</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Terapia%20intensiva%2C%20D%E2%80%99Amelio%3A%20%E2%80%98Dalla%20Regione%20attenzione%20per%20tutta%20l%E2%80%99Irpinia%E2%80%99&url=http://www.irpiniapost.it/terapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">E-Mail</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><p><em>“Esprimo piena soddisfazione per il potenziamento della <strong>terapia intensiva e sub-intensiva</strong> presso l&#8217;ospedale &#8220;Frangipane&#8221; di Ariano Irpino e per l&#8217;attivazione dello stesso servizio all&#8217;ospedale &#8220;Criscuoli&#8221; di Sant&#8217;Angelo dei Lombardi. Come affermato soltanto pochi giorni fa, in piena emergenza coronavirus Covid-19, era inutile e infruttuoso innescare competizioni tra ospedali e territori della stessa provincia su un tema tanto delicato quanto la salute. <strong>La risposta messa in campo dalla Regione Campania, assieme all&#8217;Asl Avellino, va proprio nella direzione di un&#8217;attenzione per tutta l&#8217;Irpinia</strong>, consentendo pure all’azienda ospedaliera “Moscati” di lavorare meglio e fornire risposte ancora più adeguate alla popolazione”</em>. Lo dichiara la presidente del Consiglio regionale Rosetta D’Amelio.</p>
<p><em>“Importante ora è procedere speditamente e assicurare adeguate garanzie sul fronte del personale. Grazie alla Giunta regionale e alla task force della Protezione civile in Campania per l&#8217;attenzione che stanno dedicando anche alla provincia di Avellino. Un ringraziamento immancabile va ai medici e a tutti gli operatori sanitari e socio-sanitari per il grande lavoro che stanno compiendo”</em>, conclude D’Amelio.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.irpiniapost.it/terapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.irpiniapost.it/terapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.irpiniapost.it/tag/frangipane-ospedale-ariano-irpino/" rel="tag">frangipane ospedale Ariano Irpino</a><a href="http://www.irpiniapost.it/tag/ospedale-santangelo/" rel="tag">ospedale Sant'Angelo</a><a href="http://www.irpiniapost.it/tag/rosetta-damelio/" rel="tag">Rosetta D'Amelio</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.irpiniapost.it/politica/">Politica</a>
																						<a href="http://www.irpiniapost.it/top-news/">Top News</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi su:</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F&url=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F&media=http%3A%2F%2Fwww.irpiniapost.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Terapia intensiva, D’Amelio: ‘Dalla Regione attenzione per tutta l’Irpinia’&amp;body=http%3A%2F%2Fwww.irpiniapost.it%2Fterapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.irpiniapost.it/author/admin/"><img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/logo_irpiniapost_fb_500x500-100x100.png" width="60" height="60" alt="IrpiniaPost" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.irpiniapost.it/author/admin/">Redazione IrpiniaPost</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.irpiniapost.it" target="_blank">http://www.irpiniapost.it</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://www.irpiniapost.it/federica-di-aiello-del-sabato-seduta-di-laurea-in-streaming/">Federica di Aiello del Sabato, seduta di laurea in streaming</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Prossimo Articolo</h6>
						      			<strong><a href="http://www.irpiniapost.it/marandino-terapia-intensiva-risultato-molto-importante/">Marandino: “Terapia Intensiva risultato molto importante”</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Potrebbe piacerti anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/coronavirus-arriva-lok-per-la-terapia-intensiva-a-santangelo/" title="Coronavirus, ok alla terapia intensiva a Sant&#8217;Angelo"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2017/09/ospedale-criscuoli.jpg" alt="Coronavirus, ok alla terapia intensiva a Sant&#8217;Angelo"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/coronavirus-arriva-lok-per-la-terapia-intensiva-a-santangelo/" title="Coronavirus, ok alla terapia intensiva a Sant&#8217;Angelo">Coronavirus, ok alla terapia intensiva a Sant&#8217;Angelo</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	16/03/2020&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/ospedale-ariano-il-nuovo-direttore-sanitario-e-frieri/" title="Ospedale Ariano, il nuovo direttore sanitario è Frieri"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2020/03/frieri.jpg" alt="Ospedale Ariano, il nuovo direttore sanitario è Frieri"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/ospedale-ariano-il-nuovo-direttore-sanitario-e-frieri/" title="Ospedale Ariano, il nuovo direttore sanitario è Frieri">Ospedale Ariano, il nuovo direttore sanitario è Frieri</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	16/03/2020&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
											<li id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widgettitle">Ultimi Articoli</h2>
		<ul>
					<li>
				<a href="http://www.irpiniapost.it/marandino-terapia-intensiva-risultato-molto-importante/">Marandino: “Terapia Intensiva risultato molto importante”</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/terapia-intensiva-damelio-dalla-regione-attenzione-per-tutta-lirpinia/">Terapia intensiva, D’Amelio: ‘Dalla Regione attenzione per tutta l’Irpinia’</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/federica-di-aiello-del-sabato-seduta-di-laurea-in-streaming/">Federica di Aiello del Sabato, seduta di laurea in streaming</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/coronavirus-arriva-lok-per-la-terapia-intensiva-a-santangelo/">Coronavirus, ok alla terapia intensiva a Sant&#8217;Angelo</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/regione-campania-mascherine-e-test-rapidi/">Regione Campania, mascherine e test rapidi</a>
						</li>
				</ul>
		</li>
		<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_57364"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/3.png" alt="" width="330" height="330" class="alignnone size-full wp-image-57365" /></div></div></p>
</div>
		</li>
<li id="do-etfw-3" class="widget widget-do-etfw">					<h2 class="widgettitle">Seguici su twitter</h2>
		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/IrpiniaPost">Tweets by @IrpiniaPost</a>
</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_57364"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/3.png" alt="" width="330" height="330" class="alignnone size-full wp-image-57365" /></div></div></p>
</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Altri articoli</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://www.irpiniapost.it/federica-di-aiello-del-sabato-seduta-di-laurea-in-streaming/">
					<img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/corona-dalloro-730x360-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://www.irpiniapost.it/federica-di-aiello-del-sabato-seduta-di-laurea-in-streaming/">
				<h4 style="margin:0">Federica di Aiello del Sabato, seduta di laurea in streaming</h4>
			</a>
			AGI. Una seduta di laurea affollatissima, con piu' di mille persone ad assistere, ma ognuno a casa propria, grazie a una connessione...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_57367"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/700_141.jpg" alt="" width="700" height="141" class="alignnone size-full wp-image-57368" /></div></div>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_slideshow_posts-4" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Focus On</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/famiglie-irpine-divise-luoghi-connessi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/collage.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/famiglie-irpine-divise-luoghi-connessi/">Famiglie irpine divise, luoghi connessi</a></h7><span class="post_attribute full">15/03/2020</span></li><li><a href="http://www.irpiniapost.it/coronavirus-e-terapia-intensiva-il-punto-in-campania/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/terapia-intensiva.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/coronavirus-e-terapia-intensiva-il-punto-in-campania/">Coronavirus e terapia intensiva, il punto in Campania</a></h7><span class="post_attribute full">08/03/2020</span></li><li><a href="http://www.irpiniapost.it/il-marzo-irpino-ai-tempi-del-coronavirus/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/IMG_20200307_001856-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/il-marzo-irpino-ai-tempi-del-coronavirus/">Il marzo irpino ai tempi del coronavirus</a></h7><span class="post_attribute full">07/03/2020</span></li><li><a href="http://www.irpiniapost.it/regole-e-psicosi-la-battaglia-al-covid-19/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/coronavirus_ospedale_italia_virus_fg-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/regole-e-psicosi-la-battaglia-al-covid-19/">Regole e psicosi, la battaglia al Covid-19</a></h7><span class="post_attribute full">04/03/2020</span></li><li><a href="http://www.irpiniapost.it/con-teresa-e-annarita-va-via-lanima-del-consultorio-di-lioni/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/02/consultorio.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/con-teresa-e-annarita-va-via-lanima-del-consultorio-di-lioni/">'Con Teresa e Annarita va via l'anima del consultorio...</a></h7><span class="post_attribute full">22/02/2020</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-3" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Rural Tasting</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/citta-europea-del-vino-per-il-sannio-un-anno-da-incorniciare/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/02/Vino-Vigneto.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/citta-europea-del-vino-per-il-sannio-un-anno-da-incorniciare/">Città europea del Vino, per il Sannio un anno da incorniciare</a></h7><span class="post_attribute full">15/02/2020</span></li><li><a href="http://www.irpiniapost.it/impasti-allacqua-di-mare-la-ricetta-vincente-dei-fratelli-strazzella-a-vallata/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/02/Strazzella-720x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/impasti-allacqua-di-mare-la-ricetta-vincente-dei-fratelli-strazzella-a-vallata/">Impasti all'acqua di mare, la ricetta vincente dei fratelli...</a></h7><span class="post_attribute full">14/02/2020</span></li><li><a href="http://www.irpiniapost.it/torna-la-maialata-12esima-edizione-a-manocalzati/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/02/Locandina-maialata2020.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/torna-la-maialata-12esima-edizione-a-manocalzati/">Torna la Maialata, 12esima edizione a Manocalzati</a></h7><span class="post_attribute full">11/02/2020</span></li><li><a href="http://www.irpiniapost.it/olio-basso-sul-piccolo-schermo-alla-tavola-di-don-matteo-12/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/01/2_rid-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/olio-basso-sul-piccolo-schermo-alla-tavola-di-don-matteo-12/">Olio Basso sul piccolo schermo alla tavola di Don Matteo...</a></h7><span class="post_attribute full">24/01/2020</span></li><li><a href="http://www.irpiniapost.it/i-sapori-di-sturno-fanno-il-bis-al-festival-di-sanremo/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/01/brigata-mulino-della-signora-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/i-sapori-di-sturno-fanno-il-bis-al-festival-di-sanremo/">I sapori di Sturno fanno il bis al Festival di Sanremo</a></h7><span class="post_attribute full">22/01/2020</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Irpinia lost</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/la-domenica-delle-salme-la-pace-terrificante/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Sant-720x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/la-domenica-delle-salme-la-pace-terrificante/">La domenica delle salme, la pace terrificante</a></h7><span class="post_attribute full">16/03/2020</span></li><li><a href="http://www.irpiniapost.it/verra-lestate-e-avra-i-tuoi-occhi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/08/67574951_2352231911564788_3007164009909583872_n.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/verra-lestate-e-avra-i-tuoi-occhi/">Verrà l'estate e avrà i tuoi occhi</a></h7><span class="post_attribute full">15/03/2020</span></li><li><a href="http://www.irpiniapost.it/se-i-balconi-dirpinia-potessero-cantare-ogni-giorno/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Cairan-688x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/se-i-balconi-dirpinia-potessero-cantare-ogni-giorno/">Se i balconi d'Irpinia potessero cantare ogni giorno</a></h7><span class="post_attribute full">14/03/2020</span></li><li><a href="http://www.irpiniapost.it/vnimanie-vnimanie-lirpinia-del-quarto-giorno/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/maxresdefault-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/vnimanie-vnimanie-lirpinia-del-quarto-giorno/">Vnimanie Vnimanie, l'Irpinia del quarto giorno</a></h7><span class="post_attribute full">13/03/2020</span></li><li><a href="http://www.irpiniapost.it/the-big-bang-teora/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/02/Bib-bang-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/the-big-bang-teora/">The Big Bang Teora</a></h7><span class="post_attribute full">19/02/2020</span></li></ul></div></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div style="font-size: 14px;">Copyright Irpiniapost - Tutti i diritti Riservati - Editore: Eco Società Cooperativa,  P.Iva 02811610647 — Via Bartolomei, Sant'Angelo dei Lombardi (AV) - 83054  - IRPINIAPOST - Testata giornalistica registrata al Tribunale di Avellino, n. 2/15 Stampa del 02/04/2015 <a href="http://www.irpiniapost.it/note-legali">Note Legali</a>   -   <b  align="right">Powered by <a href="http://www.boscom.it">Boscom.it</a></b></div>    		</div>
    		<a id="toTop">Torna all'inizio<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62479304-1', 'auto');
  ga('send', 'pageview');

</script>
<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_left1.png" alt="img_frame_left" style="height: auto; position: fixed;  float: left;  top: 0%;  left: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; ; display: none;" />

<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_right2.png" alt="img_frame_left" style="height: auto; position: fixed;  float: right;  top: 0%;  right: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; display: none;" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4040459527151457",
    enable_page_level_ads: true
  });
</script>



<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.irpiniapost.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/script.js'></script><script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/hint.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/browser.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/custom.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.irpiniapost.it @ 2020-03-16 19:07:08 by W3 Total Cache -->