<!DOCTYPE html>


<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang= og: http://ogp.me/ns#"it-IT">

<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.irpiniapost.it/xmlrpc.php" />




		<link rel="shortcut icon" href="http://www.irpiniapost.it/wp-content/uploads/2015/02/favicon.gif" />





	<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2015/07/prefettura_di_avellino-150x150.jpg" />
	

<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Nella giornata di ieri, nel Chiostro del Palazzo del Governo - sede della Prefettura di Avellino - si è svolta la cerimonia di consegna delle Onorificenze dell’Ordine al Merito della Repubblica Italiana conferite dal Presidente della Repubblica a trentacinque cittadini della provincia di Avellino..." />
<meta name="keywords" content="attualità, top news, morra de sanctis, paola spena, prefettura di avellino" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Merito della Repubblica, insignito Gallo di Morra De Sanctis" />
<meta property="og:description" content="Nella giornata di ieri, nel Chiostro del Palazzo del Governo - sede della Prefettura di Avellino - si è svolta la cerimonia di consegna delle Onorificenze dell’Ordine al Merito della Repubblica Italiana conferite dal Presidente" />
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2015/07/prefettura_di_avellino.jpg" />
<meta property="og:url" content="http://www.irpiniapost.it/merito-della-repubblica-insignito-gallo-di-morra-de-sanctis/" />
<meta property="og:site_name" content="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />
<meta property="article:author" content="http://www.facebook.com/giulio.dandrea.92?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="fb:app_id" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="article:published_time" content="2020-07-16T20:54:07+00:00" />
<meta property="article:modified_time" content="2020-07-16T20:54:07+00:00" />
<meta property="og:updated_time" content="2020-07-16T20:54:07+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Merito della Repubblica, insignito Gallo di Morra De Sanctis">
<meta name="twitter:description" content="Nella giornata di ieri, nel Chiostro del Palazzo del Governo - sede della Prefettura di Avellino - si è svolta la cerimonia di consegna delle Onorificenze dell’Ordine al Merito della Repubblica Italiana conferite dal Presidente">
<meta name="twitter:image" content="http://www.irpiniapost.it/wp-content/uploads/2015/07/prefettura_di_avellino.jpg">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Merito della Repubblica, insignito Gallo di Morra De Sanctis - IRPINIAPOST: Industrializzazione, ricostruzione, ruralità</title>
<link rel="canonical" href="http://www.irpiniapost.it/merito-della-repubblica-insignito-gallo-di-morra-de-sanctis/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed" href="http://www.irpiniapost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed dei commenti" href="http://www.irpiniapost.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Merito della Repubblica, insignito Gallo di Morra De Sanctis Feed dei commenti" href="http://www.irpiniapost.it/merito-della-repubblica-insignito-gallo-di-morra-de-sanctis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='jqueryui-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/tipsy.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.irpiniapost.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/animation.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/swipebox.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/screen.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/templates/custom-css.php?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font8-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/grid.css?ver=4.8.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"18","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.irpiniapost.it\/merito-della-repubblica-insignito-gallo-di-morra-de-sanctis\/","title":"Merito+della+Repubblica%2C+insignito+Gallo+di+Morra+De+Sanctis","image":"http:\/\/www.irpiniapost.it\/wp-content\/uploads\/2015\/07\/prefettura_di_avellino.jpg","desc":"Nella giornata di ieri, nel Chiostro del Palazzo del Governo - sede della Prefettura di Avellino - si \u00e8 svolta la cerimonia di consegna delle Onorificenze dell\u2019Ordine al Merito della Repubblica Italiana conferite dal Presidente \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<link rel='https://api.w.org/' href='http://www.irpiniapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.irpiniapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.irpiniapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.14" />
<link rel='shortlink' href='http://www.irpiniapost.it/?p=60832' />
<link rel="alternate" type="application/json+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.irpiniapost.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel='stylesheet' href='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/style.css' />

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2015/07/prefettura_di_avellino.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

 

</head>



<body class="post-template-default single single-post postid-60832 single-format-standard do-etfw">

	
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>

	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.irpiniapost.it"/>

	
	<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>

	
	<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>

	
	<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>

	
	<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>

	

	<!-- Begin mobile menu -->

	<div class="mobile_menu_wrapper">

		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>

	    <div class="menu-main-menu-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7406"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7408"><a href="http://www.irpiniapost.it/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52008"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>
</ul>
</li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7414"><a href="http://www.irpiniapost.it/politica/">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47922"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47920"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
</ul>
</li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7407"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7409"><a href="http://www.irpiniapost.it/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47921"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>
</ul>
</li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7422"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7415"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13842"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>
</ul>
</li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
	</div>

	<!-- End mobile menu -->

	

	<!-- Begin template wrapper -->

	<div id="wrapper">

		<div class="mobile_nav_icon_bg">

			<div id="mobile_nav_icon"></div>

		</div>

		

		
		<div id="top_bar">

			<div id="breaking_wrapper">

				
			    <h2 class="breaking">Più Letti</h2>

			    
			    <div id="breaking_new">

			    	<ul>

			    	
			    		<li><a href="http://www.irpiniapost.it/orrore-in-irpinia-bambina-violentata-tra-le-mura-domestiche/">Orrore in Irpinia, bambina violentata tra le mura domestiche</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/moscati-nominati-quattro-nuovi-primari/">Moscati, nominati quattro nuovi primari</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/serino-e-sicura-casi-covid-subito-isolati/">‘Serino è sicura, casi Covid subito isolati'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/vanvitelli-di-lioni-viggiano-e-la-nuova-dirigente-scolastica/">Vanvitelli di Lioni, Viggiano è la nuova dirigente scolastica</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/nuovo-guasto-alto-calore-problemi-da-ariano-a-lioni/">Nuovo guasto Alto Calore, problemi da Ariano a Lioni</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/guardia-lombardi-incidente-mortale/">Guardia Lombardi, incidente mortale</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/serino-altri-4-positivi-summit-tra-sindaci-dellalta-valle-del-sabato/">Serino, altri 4 positivi: summit tra sindaci dell'Alta valle del Sabato</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/calitri-no-eolico-ma-con-eolico-a-vista-esempio-del-fallimento-altirpino/">Calitri no eolico ma con eolico a vista, esempio del fallimento altirpino</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/calitri-in-lacrime-per-il-maresciallo-perso-un-amico/">Calitri in lacrime per il maresciallo: 'Perso un amico'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/calitri-sotto-choc-muore-comandante-dei-carabinieri/">Calitri sotto choc, muore comandante dei Carabinieri</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/covid-nel-serinese-si-ferma-il-teatro/">Covid, nel Serinese si ferma il Teatro</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/morricone-a-torella-ricordare-il-maestro-e-anche-il-premio-leone-cancellato/">Morricone a Torella: ricordare il Maestro e anche il Premio Leone cancellato</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/intera-famiglia-contagiata-in-irpinia/">Intera famiglia contagiata in Irpinia</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/castelnuovo-di-conza-sindaco-contro-arminio-san-nicola-ci-protegga/">Castelnuovo di Conza, sindaco contro Arminio: ‘San Nicola ci protegga'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ufficiale-in-campania-si-torna-a-scuola-il-24-settembre/">Ufficiale, in Campania si torna a scuola il 24 settembre</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/quattro-scosse-di-terremoto-in-alta-irpinia-in-un-ora/">Quattro scosse di terremoto in Alta Irpinia in un'ora</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/autostazione-avellino-la-roadmap-dei-lavori/">Autostazione Avellino, la roadmap dei lavori</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/a-montella-le-strade-rimesse-a-nuovo/">A Montella, le strade rimesse a nuovo</a></li>

			    	
			    	</ul>

			    </div>

			    
				

				
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.irpiniapost.it/">

				    <div>

				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>

				    	<button type="submit">

				        	<i class="fa fa-search"></i>

				        </button>

				    </div>

				    <div id="autocomplete"></div>

				</form>

				
				

				
				<div class="social_wrapper">

				    <ul>

				    	
				    	<li class="twitter"><a title="Twitter" href="http://twitter.com/IrpiniaPost" target="_blank"><i class="fa fa-twitter"></i></a></li>

				    	
				    	
				    	<li class="facebook"><a title="Facebook" href="http://facebook.com/pages/IrpiniaPost/615596261873721" target="_blank"><i class="fa fa-facebook"></i></a></li>

				    	
				    	
				    	
				    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="google"><a title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>

				    	
				    	
				    	<li class="instagram"><a title="Instagram" href="http://instagram.com/#" target="_blank"><i class="fa fa-instagram"></i></a></li>

				    	
				    </ul>

				</div>

				
			</div>

		</div>

		
		

		<div id="header_bg">

			

			<div id="boxed_wrapper">

				<div class="header_ads"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_60763"><a href="https://www.facebook.com/AMAmusicaEambiente/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/700x90.png" alt="" width="2919" height="375" class="alignnone size-full wp-image-60764" /></div></div></div>
				<div class="logo">

					<!-- Begin logo -->	

							

						<a id="custom_logo" class="logo_wrapper" href="http://www.irpiniapost.it">

							<img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/new-logo-irpinia-post.png" alt="" width="304" height="124"/>

						</a>

					
					<!-- End logo -->

				</div>

				

			</div>

		

		</div>

		

		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="http://www.irpiniapost.it/attualita/">Attualità</a><ul class="sub-menu">	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>

					</ul></li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/politica/">Politica</a><ul class="sub-menu">	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>

					</ul></li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/economia/">Economia</a><ul class="sub-menu">	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>

					</ul></li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a><ul class="sub-menu">	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>

					</ul></li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
		

		
<meta property="og:title" content="Merito della Repubblica, insignito Gallo di Morra De Sanctis - IRPINIAPOST: Industrializzazione, ricostruzione, ruralitàIRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />


  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.irpiniapost.it/merito-della-repubblica-insignito-gallo-di-morra-de-sanctis/" />
	
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:600px;height:360px">
					        <img src="http://www.irpiniapost.it/wp-content/uploads/2015/07/prefettura_di_avellino.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Merito della Repubblica, insignito Gallo di Morra De Sanctis					</h1>
				</div>
				<div class="post_detail">
			    	16/07/2020&nbsp;
			    							Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
								    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">18</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Merito%20della%20Repubblica%2C%20insignito%20Gallo%20di%20Morra%20De%20Sanctis&url=http://www.irpiniapost.it/merito-della-repubblica-insignito-gallo-di-morra-de-sanctis/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">E-Mail</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><p>Nella giornata di ieri, nel Chiostro del Palazzo del Governo &#8211; sede della Prefettura di Avellino &#8211; si è svolta la cerimonia di <strong>consegna delle Onorificenze dell’Ordine al Merito della Repubblica Italiana conferite dal Presidente della Repubblica</strong> a trentacinque cittadini della provincia di Avellino. Nel dettaglio, il prefetto Paola Spena ha consegnato la pubblica distinzione onorifica a un Grande ufficiale, 2 Commendatori, 2 Ufficiali e 30 Cavalieri.</p>
<p>L’Ordine al Merito, istituito con la legge 3 marzo 1951 n. 178, è il primo fra gli Ordini nazionali ed è destinato a ricompensare benemerenze acquisite verso la Nazione nel campo delle lettere, delle arti, della economia e nel disimpegno di pubbliche cariche e di attività svolte a fini sociali, filantropici ed umanitari, nonché per lunghi e segnalati servizi nelle carriere civili e militari.<br />
Molteplici i comuni che hanno gioito per il riconoscimento ricevuto: Aiello del Sabato, Altavilla Irpina, Ariano Irpino, Atripalda, Avellino, Bagnoli Irpino, Carife, Castelfranci, Fontanarosa, Forino, Greci, Grottaminarda, Lauro, Mercogliano, Mirabella Eclano, Monteforte Irpino, Montoro, Morra De Sanctis, Ospedaletto d’Alpinolo, Roccabascerana, Sant’Angelo dei Lombardi, Sturno, Teora.</p>
<p>Tra gli insigniti c’è anche <strong>Gerardo Nicola Gallo, cittadino di Morra De Sanctis, impiegato presso il Commissariato della Polizia di Stato di Sant&#8217;Angelo dei Lombardi. </strong>È stato inoltre consegnato l’attestato di Pubblica Benemerenza al Merito Civile concesso dal ministero dell’Interno a Vittorio Amodeo per le eccezionali doti di coraggio e solidarietà umana e civile dimostrate in occasione delle criminose vicende del 4 settembre 2013. L’Irpinia si dimostra ancora una volta una terra attenta al sociale, attiva nell’altruismo e divulgatrice di cultura.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.irpiniapost.it/merito-della-repubblica-insignito-gallo-di-morra-de-sanctis/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.irpiniapost.it/merito-della-repubblica-insignito-gallo-di-morra-de-sanctis/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.irpiniapost.it/tag/morra-de-sanctis/" rel="tag">Morra De Sanctis</a><a href="http://www.irpiniapost.it/tag/paola-spena/" rel="tag">Paola Spena</a><a href="http://www.irpiniapost.it/tag/prefettura-di-avellino/" rel="tag">Prefettura di Avellino</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.irpiniapost.it/attualita/">Attualità</a>
																						<a href="http://www.irpiniapost.it/top-news/">Top News</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi su:</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F&url=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F&media=http%3A%2F%2Fwww.irpiniapost.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Merito della Repubblica, insignito Gallo di Morra De Sanctis&amp;body=http%3A%2F%2Fwww.irpiniapost.it%2Fmerito-della-repubblica-insignito-gallo-di-morra-de-sanctis%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.irpiniapost.it/author/admin/"><img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/logo_irpiniapost_fb_500x500-100x100.png" width="60" height="60" alt="IrpiniaPost" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.irpiniapost.it/author/admin/">Redazione IrpiniaPost</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.irpiniapost.it" target="_blank">http://www.irpiniapost.it</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://www.irpiniapost.it/biodigestore-chianche-ricciardelli-santa-paolina-e-contraria-serve-mobilitazione/">Biodigestore Chianche, Ricciardelli: 'Santa Paolina dice no, mobilitiamoci'</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Potrebbe piacerti anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/estate-longobarda-escursioni-nella-storia-nei-paesi-dellalta-irpinia/" title="Estate longobarda, escursioni nella storia nei paesi dell’Alta Irpinia"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2016/07/Castello-di-SantAngelo-dei-Lombardi.jpg" alt="Estate longobarda, escursioni nella storia nei paesi dell’Alta Irpinia"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/estate-longobarda-escursioni-nella-storia-nei-paesi-dellalta-irpinia/" title="Estate longobarda, escursioni nella storia nei paesi dell’Alta Irpinia">Estate longobarda, escursioni nella storia nei paesi dell’Alta Irpinia</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	13/07/2020&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/ema-possibile-caso-covid-si-attende-il-secondo-tampone/" title="Ema: possibile caso Covid, si attende il secondo tampone"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2015/11/EMA.jpg" alt="Ema: possibile caso Covid, si attende il secondo tampone"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/ema-possibile-caso-covid-si-attende-il-secondo-tampone/" title="Ema: possibile caso Covid, si attende il secondo tampone">Ema: possibile caso Covid, si attende il secondo tampone</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	02/06/2020&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
											<li id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widgettitle">Ultimi Articoli</h2>
		<ul>
					<li>
				<a href="http://www.irpiniapost.it/merito-della-repubblica-insignito-gallo-di-morra-de-sanctis/">Merito della Repubblica, insignito Gallo di Morra De Sanctis</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/biodigestore-chianche-ricciardelli-santa-paolina-e-contraria-serve-mobilitazione/">Biodigestore Chianche, Ricciardelli: &#8216;Santa Paolina dice no, mobilitiamoci&#8217;</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/fib-sud-cgil-in-consiglio-a-nusco-una-farsa-de-mita-irresponsabile/">Fib Sud, Cgil: &#8216;In consiglio a Nusco una farsa, De Mita irresponsabile&#8217;</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/regionali-maria-elena-de-gruttola-candidata-per-il-psi/">Regionali, Maria Elena De Gruttola candidata per il Psi</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/otto-nuovi-autobus-allair-dalla-regione-barriere-anti-contagio-per-gli-autisti/">Otto nuovi autobus all’Air dalla Regione, barriere anti-contagio per gli autisti</a>
						</li>
				</ul>
		</li>
		<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_60758"><a href="https://www.facebook.com/AMAmusicaEambiente/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/330x330.png" alt="" width="1375" height="1375" class="alignnone size-full wp-image-60759" /></div></div></p>
</div>
		</li>
<li id="do-etfw-3" class="widget widget-do-etfw">					<h2 class="widgettitle">Seguici su twitter</h2>
		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/IrpiniaPost">Tweets by @IrpiniaPost</a>
</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_60758"><a href="https://www.facebook.com/AMAmusicaEambiente/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/330x330.png" alt="" width="1375" height="1375" class="alignnone size-full wp-image-60759" /></div></div></p>
</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Altri articoli</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://www.irpiniapost.it/biodigestore-chianche-ricciardelli-santa-paolina-e-contraria-serve-mobilitazione/">
					<img src="http://www.irpiniapost.it/wp-content/uploads/2019/09/Rino-Ricciardelli-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://www.irpiniapost.it/biodigestore-chianche-ricciardelli-santa-paolina-e-contraria-serve-mobilitazione/">
				<h4 style="margin:0">Biodigestore Chianche, Ricciardelli: 'Santa Paolina dice no, mobilitiamoci'</h4>
			</a>
			"Ancora una volta decisioni cruciali per la vita delle nostre comunità vengono assunte senza consultare chi vive il territorio,...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_60763"><a href="https://www.facebook.com/AMAmusicaEambiente/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/700x90.png" alt="" width="2919" height="375" class="alignnone size-full wp-image-60764" /></div></div>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_slideshow_posts-4" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Focus On</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/calitri-no-eolico-ma-con-eolico-a-vista-esempio-del-fallimento-altirpino/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/105399246_2746569695449052_4306578954914972493_o-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/calitri-no-eolico-ma-con-eolico-a-vista-esempio-del-fallimento-altirpino/">Calitri no eolico ma con eolico a vista, esempio del fallimento...</a></h7><span class="post_attribute full">09/07/2020</span></li><li><a href="http://www.irpiniapost.it/le-regole-della-riapertura-perfetta/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/05/Pub-700x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/le-regole-della-riapertura-perfetta/">Le regole della riapertura perfetta</a></h7><span class="post_attribute full">18/05/2020</span></li><li><a href="http://www.irpiniapost.it/aree-interne-vogliamo-agire-o-fare-dibattiti-tra-intellettuali/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/04/PicsArt_04-28-06.16.38-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/aree-interne-vogliamo-agire-o-fare-dibattiti-tra-intellettuali/">Aree interne, vogliamo agire o fare dibattiti tra intellettuali?</a></h7><span class="post_attribute full">29/04/2020</span></li><li><a href="http://www.irpiniapost.it/5-anni-il-compleanno-di-irpiniapost/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/04/giornalismo.png" alt="" /></a><h7><a href="http://www.irpiniapost.it/5-anni-il-compleanno-di-irpiniapost/">5 anni, il compleanno di IrpiniaPost</a></h7><span class="post_attribute full">16/04/2020</span></li><li><a href="http://www.irpiniapost.it/informare-ma-non-spaventare-la-quarantena-spiegata-ai-bambini/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/bambini-finestra-1140x728-720x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/informare-ma-non-spaventare-la-quarantena-spiegata-ai-bambini/">'Informare ma non spaventare', la quarantena spiegata...</a></h7><span class="post_attribute full">27/03/2020</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-3" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Rural Tasting</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/san-martino-cena-irpina-a-lume-di-candela-a-palazzo-pignatelli-della-leonessa/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/la-Corte_ducale_Irpiniamo_Avellino.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/san-martino-cena-irpina-a-lume-di-candela-a-palazzo-pignatelli-della-leonessa/">San Martino: cena irpina a lume di candela a palazzo...</a></h7><span class="post_attribute full">15/07/2020</span></li><li><a href="http://www.irpiniapost.it/pastificio-graziano-porte-aperte-agli-studenti-del-gambero-rosso/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/D45A2480-721x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/pastificio-graziano-porte-aperte-agli-studenti-del-gambero-rosso/">Pastificio Graziano, porte aperte agli studenti del Gambero...</a></h7><span class="post_attribute full">05/07/2020</span></li><li><a href="http://www.irpiniapost.it/un-ristorante-mobile-tra-i-paesi-dirpinia-si-comincia-a-paternopoli/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/photo6025973940062630309.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/un-ristorante-mobile-tra-i-paesi-dirpinia-si-comincia-a-paternopoli/">Un ristorante mobile tra i paesi d’Irpinia, si comincia...</a></h7><span class="post_attribute full">02/07/2020</span></li><li><a href="http://www.irpiniapost.it/valle-ofanto-i-pic-nic-tra-irpinia-e-lucania/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/06/Valle-Ofanto_Pic-nic_Rapone.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/valle-ofanto-i-pic-nic-tra-irpinia-e-lucania/">Valle Ofanto: i pic-nic tra Irpinia e Lucania</a></h7><span class="post_attribute full">24/06/2020</span></li><li><a href="http://www.irpiniapost.it/lextravergine-piu-venduto-e-premiato-olio-basso-conquista-la-polonia/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/06/scontrino_doro-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/lextravergine-piu-venduto-e-premiato-olio-basso-conquista-la-polonia/">L’extravergine più venduto e premiato, Olio Basso...</a></h7><span class="post_attribute full">23/06/2020</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Irpinia lost</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/guida-intergalattica-delle-aree-interne-contro-la-falsita-di-franco-arminio/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/07/galaxy-express-999_t.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/guida-intergalattica-delle-aree-interne-contro-la-falsita-di-franco-arminio/">Guida intergalattica delle aree interne contro la falsità...</a></h7><span class="post_attribute full">05/07/2020</span></li><li><a href="http://www.irpiniapost.it/ooops-ritorna-leolico-in-irpinia-ma-guarda-un-po/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2016/01/eolico-1.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/ooops-ritorna-leolico-in-irpinia-ma-guarda-un-po/">Ooops ritorna l’eolico in Irpinia, ma guarda un po’!</a></h7><span class="post_attribute full">01/07/2020</span></li><li><a href="http://www.irpiniapost.it/sono-uscito-stasera-ma-non-ho-letto-lordinanza-ed-e-stato-un-disastro/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/05/Canva-Assorted-Alcoholic-Drinks-700x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/sono-uscito-stasera-ma-non-ho-letto-lordinanza-ed-e-stato-un-disastro/">Sono uscito stasera ma non ho letto l’ordinanza (ed è stato...</a></h7><span class="post_attribute full">23/05/2020</span></li><li><a href="http://www.irpiniapost.it/un-bar-ci-vuole-perche-anche-quando-non-ci-sei-resta-ad-aspettarti/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/05/Bar-700x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/un-bar-ci-vuole-perche-anche-quando-non-ci-sei-resta-ad-aspettarti/">Un bar ci vuole, perché anche quando non ci sei resta...</a></h7><span class="post_attribute full">13/05/2020</span></li><li><a href="http://www.irpiniapost.it/irpinia-il-distanziamento-sociale-e-assicurato/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/04/s.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/irpinia-il-distanziamento-sociale-e-assicurato/">Irpinia, il distanziamento sociale è assicurato</a></h7><span class="post_attribute full">28/04/2020</span></li></ul></div></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div style="font-size: 14px;">Copyright Irpiniapost - Tutti i diritti Riservati - Editore: Eco Società Cooperativa,  P.Iva 02811610647 — Via Bartolomei, Sant'Angelo dei Lombardi (AV) - 83054  - IRPINIAPOST - Testata giornalistica registrata al Tribunale di Avellino, n. 2/15 Stampa del 02/04/2015 <a href="http://www.irpiniapost.it/note-legali">Note Legali</a>   -   <b  align="right">Powered by <a href="http://www.boscom.it">Boscom.it</a></b></div>    		</div>
    		<a id="toTop">Torna all'inizio<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62479304-1', 'auto');
  ga('send', 'pageview');

</script>
<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_left1.png" alt="img_frame_left" style="height: auto; position: fixed;  float: left;  top: 0%;  left: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; ; display: none;" />

<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_right2.png" alt="img_frame_left" style="height: auto; position: fixed;  float: right;  top: 0%;  right: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; display: none;" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4040459527151457",
    enable_page_level_ads: true
  });
</script>



<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.irpiniapost.it" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/script.js'></script><script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/hint.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/browser.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/custom.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.irpiniapost.it @ 2020-07-17 02:54:05 by W3 Total Cache -->