<!DOCTYPE html>


<html lang="it-IT" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />





<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.irpiniapost.it/xmlrpc.php" />




		<link rel="shortcut icon" href="http://www.irpiniapost.it/wp-content/uploads/2015/02/favicon.gif" />





	<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2022/11/IMG-20221108-WA0025-1-200x200.jpg" />
	

<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Giro d’Italia, sopralluogo di Rcs Sport a Bagnoli Irpino e Atripalda" />
<meta property="og:description" content="Sopralluogo in Irpinia di referenti e tecnici di Rcs Sport, la media company che organizza il Giro d’Italia. Ad accompagnarli il presidente della Provincia, Rizieri Buonopane. Focus sulle due sedi di tappa dell’edizione 2023 della" />
<meta property="og:image" content="http://www.irpiniapost.it/wp-content/uploads/2022/11/IMG-20221108-WA0025-1.jpg" />
<meta property="og:url" content="http://www.irpiniapost.it/giro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda/" />
<meta property="og:site_name" content="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />
<meta property="article:author" content="http://www.facebook.com/giulio.dandrea.92?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="fb:app_id" content="https://www.facebook.com/IrpiniaPost2015/" />
<meta property="article:published_time" content="2022-11-09T10:59:53+00:00" />
<meta property="article:modified_time" content="2022-11-09T11:01:01+00:00" />
<meta property="og:updated_time" content="2022-11-09T11:01:01+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.9 - https://www.mashshare.net -->
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Giro d’Italia, sopralluogo di Rcs Sport a Bagnoli Irpino e Atripalda - IRPINIAPOST: Industrializzazione, ricostruzione, ruralità</title>
<link rel="canonical" href="http://www.irpiniapost.it/giro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda/" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.irpiniapost.it/giro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed" href="http://www.irpiniapost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Feed dei commenti" href="http://www.irpiniapost.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IRPINIAPOST: Industrializzazione, ricostruzione, ruralità &raquo; Giro d’Italia, sopralluogo di Rcs Sport a Bagnoli Irpino e Atripalda Feed dei commenti" href="http://www.irpiniapost.it/giro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.21"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=4.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/tipsy.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.irpiniapost.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/animation.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/js/swipebox.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/screen.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/templates/custom-css.php?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='google_font5-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='google_font8-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.8.21' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.irpiniapost.it/wp-content/themes/rigel/css/grid.css?ver=4.8.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"22","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/www.irpiniapost.it\/giro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda\/","title":"Giro+d%E2%80%99Italia%2C+sopralluogo+di+Rcs+Sport+a+Bagnoli+Irpino+e+Atripalda","image":"http:\/\/www.irpiniapost.it\/wp-content\/uploads\/2022\/11\/IMG-20221108-WA0025-1.jpg","desc":"Sopralluogo in Irpinia di referenti e tecnici di Rcs Sport, la media company che organizza il Giro d\u2019Italia. Ad accompagnarli il presidente della Provincia, Rizieri Buonopane. Focus sulle due sedi di tappa dell\u2019edizione 2023 della \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"54a9ce7d98","postid":"73413","servertime":"1668051770","ajaxurl":"http:\/\/www.irpiniapost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"http:\/\/www.irpiniapost.it\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.8.21'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.8.21'></script>
<link rel='https://api.w.org/' href='http://www.irpiniapost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.irpiniapost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.irpiniapost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.21" />
<link rel='shortlink' href='http://www.irpiniapost.it/?p=73413' />
<link rel="alternate" type="application/json+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.irpiniapost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.irpiniapost.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel='stylesheet' href='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/style.css' /> 

</head>



<body class="post-template-default single single-post postid-73413 single-format-standard do-etfw">

	
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>

	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.irpiniapost.it"/>

	
	<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>

	
	<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>

	
	<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>

	
	<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>

	

	<!-- Begin mobile menu -->

	<div class="mobile_menu_wrapper">

		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>

	    <div class="menu-main-menu-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7406"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7408"><a href="http://www.irpiniapost.it/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52008"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>
</ul>
</li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7414"><a href="http://www.irpiniapost.it/politica/">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47922"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47920"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
	<li id="menu-item-61507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61507"><a href="http://www.irpiniapost.it/regionali-2020/">Focus Regionali 2020</a></li>
	<li id="menu-item-68458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68458"><a href="http://www.irpiniapost.it/amministrative-2021/">Amministrative 2021</a></li>
</ul>
</li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7407"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7409"><a href="http://www.irpiniapost.it/economia/">Economia</a>
<ul  class="sub-menu">
	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47921"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>
</ul>
</li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7422"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7415"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13841"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13842"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7446"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>
</ul>
</li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7514"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
	</div>

	<!-- End mobile menu -->

	

	<!-- Begin template wrapper -->

	<div id="wrapper">

		<div class="mobile_nav_icon_bg">

			<div id="mobile_nav_icon"></div>

		</div>

		

		
		<div id="top_bar">

			<div id="breaking_wrapper">

				
			    <h2 class="breaking">Più Letti</h2>

			    
			    <div id="breaking_new">

			    	<ul>

			    	
			    		<li><a href="http://www.irpiniapost.it/alta-irpinia-i-gal-di-nuovo-al-centro-del-dibattito/">Alta Irpinia, i Gal di nuovo al centro del dibattito</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ofantina-donna-in-ospedale-dopo-un-incidente/">Ofantina, donna in ospedale dopo un incidente</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/maltempo-in-irpinia-a-lioni-salvati-sei-cavalli-dalla-furia-del-fiume/">Maltempo in Irpinia, a Lioni salvati sei cavalli dalla furia del fiume</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/maltempo-in-alta-irpinia-mattinata-da-incubo/">Maltempo, in Alta Irpinia mattinata da incubo</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/protezione-civile-in-campania-allerta-meteo/">Protezione Civile, in Campania allerta meteo</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/petracca-alaia-e-scontro-post-politiche-tra-consiglieri-di-de-luca/">Petracca-Alaia, è scontro post Politiche tra consiglieri di De Luca</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/alaia-a-de-luca-inserire-ufita-e-baronia-nelle-aree-snai/">Alaia a De Luca: ‘Inserire Ufita e Baronia nelle aree Snai'</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/santangelo-dei-lombardi-scontro-tra-auto-e-moto/">Sant'Angelo dei Lombardi, scontro tra auto e moto</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/la-provincia-di-avellino-cerca-nuove-figure-professionali-al-via-i-bandi/">La Provincia di Avellino cerca nuove figure professionali, al via i bandi</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/area-snai-del-fortore-i-dettagli-al-circolo-della-stampa/">Area Snai del Fortore, i dettagli al circolo della Stampa</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/tragedia-tra-lioni-e-calabritto-uomo-trovato-senza-vita/">Tragedia tra Lioni e Calabritto, uomo trovato senza vita</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ad-avellino-nasce-irpinia-film-academy/">Ad Avellino nasce Irpinia Film Academy</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/il-governo-meloni-ha-giurato-ce-lirpino-piantedosi-in-quota-lega/">Il Governo Meloni ha giurato: c'è l'irpino Piantedosi in quota Lega</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/aree-interne-sette-comuni-irpini-nel-fortore/">Aree interne, sette Comuni irpini nel Fortore</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/fiaccolata-per-la-pace-a-santangelo-dei-lombardi-e-avellino/">Fiaccolata per la pace a Sant’Angelo dei Lombardi e Avellino</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/morra-de-sanctis-muore-travolto-da-un-autocarro/">Morra De Sanctis, muore travolto da un autocarro</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/106esimo-giro-ditalia-al-lavoro-per-le-tappe-di-laceno-e-atripalda/">106esimo Giro d'Italia: al lavoro per le tappe di Laceno e Atripalda</a></li>

			    	
			    		<li><a href="http://www.irpiniapost.it/ciampi-m5s-caro-energia-le-istituzioni-locali-facciano-pressione-sul-governo/">Ciampi (M5S): “Caro energia, le istituzioni locali facciano pressione sul Governo”</a></li>

			    	
			    	</ul>

			    </div>

			    
				

				
				<form role="search" method="get" name="searchform" id="searchform" action="http://www.irpiniapost.it/">

				    <div>

				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Cerca..."/>

				    	<button type="submit">

				        	<i class="fa fa-search"></i>

				        </button>

				    </div>

				    <div id="autocomplete"></div>

				</form>

				
				

				
				<div class="social_wrapper">

				    <ul>

				    	
				    	<li class="twitter"><a title="Twitter" href="http://twitter.com/IrpiniaPost" target="_blank"><i class="fa fa-twitter"></i></a></li>

				    	
				    	
				    	<li class="facebook"><a title="Facebook" href="http://facebook.com/pages/IrpiniaPost/615596261873721" target="_blank"><i class="fa fa-facebook"></i></a></li>

				    	
				    	
				    	
				    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="google"><a title="Google+" href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>

				    	
				    	
				    	
				    	
				    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>

				    	
				    	
				    	<li class="instagram"><a title="Instagram" href="http://instagram.com/#" target="_blank"><i class="fa fa-instagram"></i></a></li>

				    	
				    </ul>

				</div>

				
			</div>

		</div>

		
		

		<div id="header_bg">

			

			<div id="boxed_wrapper">

				<div class="header_ads"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_69681"><img src="http://www.irpiniapost.it/wp-content/uploads/2021/11/728_90.png" alt="" width="728" height="90" class="alignnone size-full wp-image-73231" /></div></div></div>
				<div class="logo">

					<!-- Begin logo -->	

							

						<a id="custom_logo" class="logo_wrapper" href="http://www.irpiniapost.it">

							<img src="http://www.irpiniapost.it/wp-content/uploads/2017/04/new-logo-irpinia-post.png" alt="" width="304" height="124"/>

						</a>

					
					<!-- End logo -->

				</div>

				

			</div>

		

		</div>

		

		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.irpiniapost.it/">Home</a></li>
<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow"><a href="http://www.irpiniapost.it/attualita/">Attualità</a><ul class="sub-menu">	<li id="menu-item-52008" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/entroterre/">Entroterre</a></li>

					</ul></li>
<li id="menu-item-7414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/politica/">Politica</a><ul class="sub-menu">	<li id="menu-item-47922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2019/">Amministrative 2019</a></li>
	<li id="menu-item-47920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/elezioni/">Elezioni 2018</a></li>
	<li id="menu-item-61507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/regionali-2020/">Focus Regionali 2020</a></li>
	<li id="menu-item-68458" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/amministrative-2021/">Amministrative 2021</a></li>

					</ul></li>
<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cronaca/">Cronaca</a></li>
<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/economia/">Economia</a><ul class="sub-menu">	<li id="menu-item-47921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/arti-e-mestieri/">Arti e mestieri</a></li>

					</ul></li>
<li id="menu-item-7422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/cultura/">Spettacoli e cultura</a></li>
<li id="menu-item-7415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow"><a href="http://www.irpiniapost.it/rubriche/">Rubriche</a><ul class="sub-menu">	<li id="menu-item-13841" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/focus-on/">Focus On</a></li>
	<li id="menu-item-13842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/rural-tasting/">Rural Tasting</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.irpiniapost.it/categoria-2/">Irpinia lost</a></li>

					</ul></li>
<li id="menu-item-7514" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.irpiniapost.it/contatti/">Contatti</a></li>
</ul></div>
		

		
<meta property="og:title" content="Giro d’Italia, sopralluogo di Rcs Sport a Bagnoli Irpino e Atripalda - IRPINIAPOST: Industrializzazione, ricostruzione, ruralitàIRPINIAPOST: Industrializzazione, ricostruzione, ruralità" />


  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.irpiniapost.it/giro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda/" />
	
<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="http://www.irpiniapost.it/wp-content/uploads/2022/11/IMG-20221108-WA0025-1-726x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Giro d’Italia, sopralluogo di Rcs Sport a Bagnoli Irpino e Atripalda					</h1>
				</div>
				<div class="post_detail">
			    	09/11/2022&nbsp;
			    							Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
								    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">22</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Giro%20d%E2%80%99Italia%2C%20sopralluogo%20di%20Rcs%20Sport%20a%20Bagnoli%20Irpino%20e%20Atripalda&url=http://www.irpiniapost.it/giro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">E-Mail</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.9--><p>Sopralluogo in Irpinia di referenti e tecnici di <strong>Rcs Sport</strong>, la media company che organizza il <strong>Giro d’Italia</strong>. Ad accompagnarli il presidente della Provincia, <strong>Rizieri Buonopane</strong>. Focus sulle due sedi di tappa dell’edizione 2023 della Corsa Rosa. Primo appuntamento, questa mattina, presso il Comune di Bagnoli Irpino, con il sindaco Filippo Nigro. Poi l’incontro al Municipio di Atripalda, con il primo cittadino Paolo Spagnuolo. Sono state percorse anche varie strade che dovrebbero essere attraversate dai ciclisti quale percorso delle due tappe irpine. Il <strong>Lago Laceno sarà l’arrivo della Quarta Tappa</strong> il 9 maggio 2023 (tappa Venosa-Laceno 184 km). Dalla Città di Atripalda la partenza della Quinta Tappa il 10 maggio 2023 (tappa Atripalda-Salerno 172 km).</p>
<p>“<em>Nelle prossime settimane</em> – spiega il presidente Buonopane –<em> ci saranno altri incontri per definire il tutto. La Provincia, a breve, sottoscriverà il contratto e il relativo disciplinare per organizzare le due tappe sul nostro territorio. La bozza dell’accordo è praticamente pronta, si stanno definendo solo gli ultimi dettagli. Dopodiché, di concerto con Rcs Sport, istituiremo un Comitato Organizzatore per promuovere una serie di iniziative a corollario delle due tappe, al fine di mettere in vetrina le eccellenze della provincia di Avellino. Con la sigla del contratto l’Amministrazione Provinciale sarà l’unico interlocutore degli organizzatori del 106° Giro d’Italia. Nelle prossime settimane, coinvolgeremo Comuni, associazioni di categoria e stakeholder in questo programma</em>”.</p>
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://www.irpiniapost.it/tag/bagnoli-irpino/" rel="tag">Bagnoli Irpino</a><a href="http://www.irpiniapost.it/tag/giro-ditalia/" rel="tag">Giro d'Italia</a></div>										
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.irpiniapost.it/attualita/">Attualità</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Condividi su:</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F&url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F&media=http%3A%2F%2Fwww.irpiniapost.it%2Fwp-includes%2Fimages%2Fmedia%2Fdefault.png"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Giro d’Italia, sopralluogo di Rcs Sport a Bagnoli Irpino e Atripalda&amp;body=http%3A%2F%2Fwww.irpiniapost.it%2Fgiro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
																
								<div class="post_wrapper author">
									<div class="author_wrapper_inner">
										<div id="about_the_author">
											<div class="gravatar"><a href="http://www.irpiniapost.it/author/admin/"><img data-del="avatar" alt='' src='http://www.irpiniapost.it/wp-content/uploads/2017/04/logo_irpiniapost_fb_500x500.png' class='avatar pp-user-avatar avatar-60 photo ' height='60' width='60'/></a></div>
											<div class="description author withsidebar">
												<h6><a href="http://www.irpiniapost.it/author/admin/">Redazione IrpiniaPost</a></h6>
																																				<div class="website">
					    							<i class="fa fa-link"></i>
						    						<a href="http://www.irpiniapost.it" target="_blank">http://www.irpiniapost.it</a>
						    					</div>
						    																</div>
										</div><br class="clear"/><br/>
									</div>
								</div>
								<br class="clear"/>
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Articolo precedente</h6>
						      			<strong><a href="http://www.irpiniapost.it/acca-software-e-campione-della-crescita-2023/">ACCA software è “Campione della crescita 2023”</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Potrebbe piacerti anche</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/sagra-di-bagnoli-denunce-e-segnalazioni-anche-a-nusco-e-caposele/" title="Sagra di Bagnoli, denunce e segnalazioni anche a Nusco e Caposele"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2020/06/carabinieri.jpg" alt="Sagra di Bagnoli, denunce e segnalazioni anche a Nusco e Caposele"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/sagra-di-bagnoli-denunce-e-segnalazioni-anche-a-nusco-e-caposele/" title="Sagra di Bagnoli, denunce e segnalazioni anche a Nusco e Caposele">Sagra di Bagnoli, denunce e segnalazioni anche a Nusco e Caposele</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	31/10/2022&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.irpiniapost.it/106esimo-giro-ditalia-al-lavoro-per-le-tappe-di-laceno-e-atripalda/" title="106esimo Giro d&#8217;Italia: al lavoro per le tappe di Laceno e Atripalda"><img class="post_ft entry_post" src="http://www.irpiniapost.it/wp-content/uploads/2018/05/Giro-ditalia.jpg" alt="106esimo Giro d&#8217;Italia: al lavoro per le tappe di Laceno e Atripalda"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.irpiniapost.it/106esimo-giro-ditalia-al-lavoro-per-le-tappe-di-laceno-e-atripalda/" title="106esimo Giro d&#8217;Italia: al lavoro per le tappe di Laceno e Atripalda">106esimo Giro d&#8217;Italia: al lavoro per le tappe di Laceno e Atripalda</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	17/10/2022&nbsp;
											    															Di&nbsp;<a href="http://www.irpiniapost.it/author/admin/">Redazione&nbsp;IrpiniaPost</a>
																								    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
											<li id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widgettitle">Ultimi Articoli</h2>
		<ul>
					<li>
				<a href="http://www.irpiniapost.it/giro-ditalia-sopralluogo-di-rcs-sport-a-bagnoli-irpino-e-atripalda/">Giro d’Italia, sopralluogo di Rcs Sport a Bagnoli Irpino e Atripalda</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/acca-software-e-campione-della-crescita-2023/">ACCA software è “Campione della crescita 2023”</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/alta-irpinia-i-gal-di-nuovo-al-centro-del-dibattito/">Alta Irpinia, i Gal di nuovo al centro del dibattito</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/furti-in-alta-irpinia-tre-in-carcere/">Furti in Alta Irpinia, tre in carcere</a>
						</li>
					<li>
				<a href="http://www.irpiniapost.it/rigenerazione-urbana-rotondi-chiama-fitto-non-penalizzare-piccoli-comuni/">Rigenerazione urbana, Rotondi chiama Fitto: &#8216;Non penalizzare piccoli comuni&#8217;</a>
						</li>
				</ul>
		</li>
		<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_62331"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Irpinia-post-delta-overlap.gif" alt="" width="330" height="327" class="alignnone size-full wp-image-57375" /></div></div></p>
</div>
		</li>
<li id="do-etfw-3" class="widget widget-do-etfw">					<h2 class="widgettitle">Seguici su twitter</h2>
		
		<a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/IrpiniaPost">Tweets by @IrpiniaPost</a>
</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Pubblicità</h2>
			<div class="textwidget"><p><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_62331"><a href="https://www.overlapgaragedoors.com/" target="_blank"><img src="http://www.irpiniapost.it/wp-content/uploads/2020/03/Irpinia-post-delta-overlap.gif" alt="" width="330" height="327" class="alignnone size-full wp-image-57375" /></div></div></p>
</div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Altri articoli</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://www.irpiniapost.it/acca-software-e-campione-della-crescita-2023/">
					<img src="http://www.irpiniapost.it/wp-content/uploads/2019/07/acca-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://www.irpiniapost.it/acca-software-e-campione-della-crescita-2023/">
				<h4 style="margin:0">ACCA software è “Campione della crescita 2023”</h4>
			</a>
			ACCA ha ottenuto da La Repubblica ‘Affari &amp; Finanza’ e dall’istituto tedesco di qualità ITQF il riconoscimento...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_69681"><img src="http://www.irpiniapost.it/wp-content/uploads/2021/11/728_90.png" alt="" width="728" height="90" class="alignnone size-full wp-image-73231" /></div></div>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="custom_cat_slideshow_posts-4" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Focus On</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/lalta-irpinia-senza-de-mita-e-viceversa/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/06/progetto-pilota-due.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/lalta-irpinia-senza-de-mita-e-viceversa/">L'Alta Irpinia senza De Mita e viceversa</a></h7><span class="post_attribute full">28/05/2022</span></li><li><a href="http://www.irpiniapost.it/alta-irpinia-tempi-stretti-nuovo-stallo/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/12/clessidra-tempo-conto-alla-rovescia.png" alt="" /></a><h7><a href="http://www.irpiniapost.it/alta-irpinia-tempi-stretti-nuovo-stallo/">Alta Irpinia: tempi stretti, nuovo stallo</a></h7><span class="post_attribute full">11/12/2021</span></li><li><a href="http://www.irpiniapost.it/borgo-4-0-non-e-una-fabbrica-ma-un-polo-ad-alto-potenziale/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/05/Borgo-4.0.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/borgo-4-0-non-e-una-fabbrica-ma-un-polo-ad-alto-potenziale/">Borgo 4.0 non è una fabbrica, ma un polo ad alto potenziale</a></h7><span class="post_attribute full">24/05/2021</span></li><li><a href="http://www.irpiniapost.it/covid-e-spopolamento-lirpinia-perde-altri-residenti/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/11/coronavirus-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/covid-e-spopolamento-lirpinia-perde-altri-residenti/">Covid e spopolamento, l'Irpinia perde altri residenti</a></h7><span class="post_attribute full">04/05/2021</span></li><li><a href="http://www.irpiniapost.it/alta-irpinia-un-anno-di-terapia-intensiva-senza-terapia-intensiva/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/05/ospedale-criscuoli-1.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/alta-irpinia-un-anno-di-terapia-intensiva-senza-terapia-intensiva/">Alta Irpinia: un anno di terapia intensiva senza terapia...</a></h7><span class="post_attribute full">16/03/2021</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-3" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Rural Tasting</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/medaglia-doro-al-world-cheese-awards-confartigianato-elogia-di-cecca/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/05/Di-Cecca-2.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/medaglia-doro-al-world-cheese-awards-confartigianato-elogia-di-cecca/">Medaglia d’oro al World Cheese Awards, Confartigianato...</a></h7><span class="post_attribute full">07/11/2022</span></li><li><a href="http://www.irpiniapost.it/oscata-racconta-e-chiama-alla-vendemmia/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2022/10/IMG_20221002_072505_435-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/oscata-racconta-e-chiama-alla-vendemmia/">Oscata racconta e chiama alla vendemmia</a></h7><span class="post_attribute full">03/10/2022</span></li><li><a href="http://www.irpiniapost.it/fagiolo-della-valle-del-dragone-a-volturara-irpina-la-decima-festa/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2022/09/3_5.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/fagiolo-della-valle-del-dragone-a-volturara-irpina-la-decima-festa/">Fagiolo della Valle del Dragone, a Volturara Irpina...</a></h7><span class="post_attribute full">29/09/2022</span></li><li><a href="http://www.irpiniapost.it/il-radici-taurasi-riserva-antonio-2008-dogc-e-wine-of-the-year/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2022/09/mastroberardino.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/il-radici-taurasi-riserva-antonio-2008-dogc-e-wine-of-the-year/">Il Radici Taurasi Riserva Antonio 2008 Dogc è 'Wine...</a></h7><span class="post_attribute full">02/09/2022</span></li><li><a href="http://www.irpiniapost.it/chef-stellati-e-la-musica-di-joe-bastianich-a-irpinia-mood-food-festival/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2022/08/IMG-20220822-WA0087.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/chef-stellati-e-la-musica-di-joe-bastianich-a-irpinia-mood-food-festival/">Chef stellati e la musica di Joe Bastianich a Irpinia...</a></h7><span class="post_attribute full">25/08/2022</span></li></ul></div></li>
<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Irpinia lost</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.irpiniapost.it/ciriaco-de-mita-in-flusso-di-coscienza/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2019/11/De-Mita.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/ciriaco-de-mita-in-flusso-di-coscienza/">Ciriaco De Mita in flusso di coscienza</a></h7><span class="post_attribute full">30/05/2022</span></li><li><a href="http://www.irpiniapost.it/il-2021-in-alta-irpinia-per-tappe-e-pochi-eventi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/12/received_4561676403950368-726x400.jpeg" alt="" /></a><h7><a href="http://www.irpiniapost.it/il-2021-in-alta-irpinia-per-tappe-e-pochi-eventi/">Il 2021 in Alta Irpinia per tappe e (pochi) eventi</a></h7><span class="post_attribute full">31/12/2021</span></li><li><a href="http://www.irpiniapost.it/ci-lamentavamo-delle-chiusure-ora-anche-delle-aperture/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2021/04/centro-autismo-bn.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/ci-lamentavamo-delle-chiusure-ora-anche-delle-aperture/">Ci lamentavamo delle chiusure, ora anche delle aperture</a></h7><span class="post_attribute full">09/04/2021</span></li><li><a href="http://www.irpiniapost.it/sponz-atto-secondo-il-sesso-dei-fiumi-gli-orfani-del-vino-e-vasco-brondi/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/08/vb-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/sponz-atto-secondo-il-sesso-dei-fiumi-gli-orfani-del-vino-e-vasco-brondi/">Sponz atto secondo: il sesso dei fiumi, gli orfani...</a></h7><span class="post_attribute full">27/08/2020</span></li><li><a href="http://www.irpiniapost.it/torella-dei-lombardi-con-lo-sponz-abbiamo-respirato-cinema/" title=""><img src="http://www.irpiniapost.it/wp-content/uploads/2020/08/Sponz-Torella-726x400.jpg" alt="" /></a><h7><a href="http://www.irpiniapost.it/torella-dei-lombardi-con-lo-sponz-abbiamo-respirato-cinema/">Torella dei Lombardi, con lo Sponz abbiamo respirato...</a></h7><span class="post_attribute full">26/08/2020</span></li></ul></div></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    <div style="font-size: 14px;">Copyright Irpiniapost - Tutti i diritti Riservati - Editore: Eco Società Cooperativa,  P.Iva 02811610647 — Via Bartolomei, Sant'Angelo dei Lombardi (AV) - 83054  - IRPINIAPOST - Testata giornalistica registrata al Tribunale di Avellino, n. 2/15 Stampa del 02/04/2015 <a href="http://www.irpiniapost.it/note-legali">Note Legali</a>   -   <b  align="right">Powered by <a href="http://www.boscom.it">Boscom.it</a></b></div>    		</div>
    		<a id="toTop">Torna all'inizio<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62479304-1', 'auto');
  ga('send', 'pageview');

</script>
<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_left1.png" alt="img_frame_left" style="height: auto; position: fixed;  float: left;  top: 0%;  left: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; ; display: none;" />

<img src="http://www.irpiniapost.it/wp-content/uploads/2015/04/img_frame_right2.png" alt="img_frame_left" style="height: auto; position: fixed;  float: right;  top: 0%;  right: 0;  max-width: 200px;  z-index: -10000; max-height: 650px; display: none;" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4040459527151457",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/youtube-sidebar-widget/script.js'></script>        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-admin/js/password-strength-meter.min.js?ver=4.8.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/www.irpiniapost.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a469e650a6","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/hint.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.easing.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/browser.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/waypoints.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/themes/rigel/js/custom.js?ver=1.2.13'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.irpiniapost.it/wp-includes/js/wp-embed.min.js?ver=4.8.21'></script>
</body>
</html>